Jakie są minimalne wymagania dla Slido w Cisco Webex Meetings?

Jakie są minimalne wymagania dla Slido w Cisco Webex Meetings?

Z jakimi wersjami Webex są kompatybilne dla Slido w Cisco Webex Meetings?

Minimalne wymagania dla Slido w Cisco Webex Meetings:

  • Cisco Webex Meetings w wersji 41.6 lub nowszej
  • Użytkownicy microsoft Edge WebView2 dla systemu Windows, zarówno hosta, jak i uczestników
  • System operacyjny:
    • Prowadzący: Windows i Mac
    • Uczestnicy: Windows, Mac, iOS, Android i Webex Web App
  • Administrator musi włączyć Slido dla Organizacji w Control Hub
  • Typowe witryny tożsamości połączone z Control Hub (CH) lub zarządzane przez CH
Znane problemy i ograniczenia
  • Dowiedz się więcej o znanych problemach i ograniczeniach dotyczących Slido w Webex Meetings.
  • Slido nie jest obsługiwany na Webex dla witryn rządowych.
  • Użytkownicy Linuksa nie mogą rozpocząć wydarzenia Slido. Mogą jednak dołączyć do wydarzenia Slido za pomocą przeglądarki internetowej.

Czy ten artykuł był pomocny?