Каковы минимальные требования для в Slido Cisco Webex Meetings?

Каковы минимальные требования для в Slido Cisco Webex Meetings?

Какие версии Webex совместимы с в Cisco Webex Meetings Slido ?

Минимальные требования для в Cisco Webex Meetings Slido .

  • Cisco Webex Meetings версии 41.6 или более поздней.
  • Microsoft Edge WebView2 для пользователей Windows (как для организатора, так и для посетителей)
  • Операционная система:
    • Организатор: Windows и Mac.
    • Посетители: Windows, Mac, iOS, Android и веб-приложение Webex.
  • Администратор должен включить Slido для организации в Control Hub
  • Веб-сайты с общими параметрами идентификации, связанные с Control Hub (CH) или управляемые с помощью CH
Известные проблемы и ограничения
  • Узнайте больше об известных проблемах и ограничениях для в Slido Webex Meetings.
  • Slido не поддерживается в Webex для государственных веб-сайтов.
  • Пользователи Linux не могут начать event-событие Slido . Однако они могут присоединиться к event-событию Slido с помощью веб-браузера.
Была ли статья полезной?