Cisco Webex Meetings 中 Slido 的最低要求是什么?

Cisco Webex Meetings 中 Slido 的最低要求是什么?

哪些 Webex 版本与 Cisco Webex Meetings 中的 Slido 兼容?

Cisco Webex Meetings 中 Slido 的最低要求:

  • Cisco Webex Meetings 版本 41.6 或更高版本
  • 适用于 Windows 用户的 Microsoft Edge WebView2(包括主持人和与会者)
  • 操作系统:
    • 主持人: Windows 和 Mac
    • 与会者: Windows、Mac、iOS、Android 和 Webex Web 应用程序
  • 管理员必须在 Control Hub 中为组织启用 Slido
  • 与 Control Hub (CH) 链接或由 CH 管理的通用标识站点
已知问题和局限
  • 了解 Webex Meetings 中 Slido 的已知问题和局限
  • 政府版 Webex 站点不支持 Slido。
  • Linux 用户无法启动 Slido 活动。 但是,他们可以使用 Web 浏览器加入 Slido 活动。

这篇文章对您有帮助吗?

相关文章
相关文章 上箭头 已开展