Název prostoru Webex se změní, když uživatelé opustí prostor v aplikaci Webex

Název prostoru Webex se změní, když uživatelé opustí prostor v aplikaci Webex Teams.

Název prostoru Webex se změní na "Dešifrovací název", když uživatel opustí prostor ve Webexu.

Nelze ponechat prostor Webex.

Příčina
K problému dochází z důvodu neshody certifikátů při převodu zkušebního předplatného Webex na placené předplatné.

Řešení:

Řešení tohoto problému:

  1. Otevřete Webex.
Pro Windows:
  •  Klikněte na svůj profilový obrázek > Vyberte nastavení > Při spuštění počítače klikněte na Obecné > Odškrtnětemožnost Spustit webex.
Pro Mac:
  • Na řádku nabídek Apple klikněte na Webex > Vybrat předvolby > Při spuštění počítače zaškrtnětepolíčko Spustit webex.
  1. Odinstalujte aplikaci Webex.
  2. Restartujte počítač.
  3. Znovu nainstalujte aplikaci Webex a pokuste se o přihlášení.
Poznámka: Pokud jsou v prostoru Webex přítomni jiní uživatelé, musí moderátor nechat prostor opustit nebo je z prostoru odebrat.

Byl tento článek užitečný?