Webex Webex'da Kullanıcılar Alandan Ayrıldıklarında Webex Başlığı Değişir

Bir Webex, kullanıcılar mobil uygulamada alandan Webex değişir.

Kullanıcı Webex alandan ayrıldığında, yeni alan başlığı "Başlığın Şifresi Çözülerek" Webex.

Bir Webex ayrılamaz.

Nedeni: 
Sorun, bir deneme sürümü aboneliği ücretli aboneliğe dönüştürülürken Webex bir sertifika eşleşmesi nedeniyle yaşanıyor.

Çözüm:

Bu sorunu çözmek için:

  1. Açık Webex.
Windows için:
  •  bilgisayarınıza tıklayın profil resmi > Ayarları >K > Bilgisayarım başlatıldığında başlat seçeneğinin işaretini Webex seçeneğinin işaretinikaldırın.
Mac için:
  • Apple menü çubuğunda bilgisayarım başlatıldığında Webex > seçeneğinin işaretini > seçeneğinin işaretini kaldır Webex ı tıklatın.
  1. Uygulamayı Webex kaldırın.
  2. Bilgisayarınızı yeniden başlatın.
  3. Webex yeniden yükleyin ve oturum açmayı girişim.
Not: Webex alanda başka kullanıcılar varsa moderatör, tüm katılımcıların alandan ayrılmalarını veya bunları alandan çıkarmalarını sağlar.
Bu makale yararlı oldu mu?