Le titre d’un espace Webex change lorsque les utilisateurs quittent l’espace dans l’application Webex

Le titre d’un espace Webex change lorsque les utilisateurs quittent l’espace dans l’application Webex.

Le titre de l’espace Webex passe sur « Décryptage du titre » lorsqu’un utilisateur quitte l’espace dans Webex.

Impossible de quitter un espace Webex.

Cause : 
Le problème se produit en raison d’une inmatérision du certificat lors de la conversion d’un abonnement d’essai Webex en abonnement payant.

Solution:

Pour corriger ce problème :

  1. Ouvrez Webex.
Pour Windows :
  •  Cliquez sur votre bouton image de profil > Sélectionnez Paramètres > Cliquez sur Général > Décocher DémarrerWebex au démarrage de monordinateur.
Pour Mac :
  • Dans la barre de menu Apple, cliquez sur Webex > Sélectionnez Préférences > Décocher Démarrer Webex au démarrage de monordinateur.
  1. Désinstallez l’application Webex.
  2. Redémarrez votre ordinateur.
  3. Réinstallez l’application Webex et tentez de vous connecter.
Remarque : S’il y a d’autres utilisateurs présents dans l’espace Webex, le modérateur doit faire en sorte que tous les participants quittent l’espace ou les suppriment de l’espace.

Cet article était-il utile ?