Marca de agua
9 de jul. de 2021 | vista(s) | personas pensaron que esto fue útil

¿Cuáles son los requisitos mínimos de Slido en Cisco Webex Meetings?

¿Cuáles son los requisitos mínimos para Slido en Cisco Webex Meetings?

¿Qué versiones de Webex son compatibles con Slido en Cisco Webex Meetings?

Los requisitos mínimos para Slido en Cisco Webex Meetings:

  • Cisco Webex Meetings versión 41.6 o superior
  • WebView2 de Microsoft Edge para usuarios de Windows, tanto para organizadores como para asistentes
  • Sistema operativo:
    • Organizador: Windows y Mac
    • Asistentes: Aplicación web de Webex, Android, Windows, Mac y iOS
  • El administrador debe habilitar Slido para la organización en control Hub
  • Common Identity sitios vinculados con Control Hub (CH) o administrados por CH
Limitaciones y problemas conocidos

¿Ha encontrado este artículo útil?

Artículos relacionados

Recién vistos

×