Administrador de reuniones se congela cuando se accede a la configuración de Audio de la computadora o la prueba de Audio del altavoz/micrófono

Gerente de reunión se bloquea al acceder a la configuración de Audio de ordenador o prueba de Audio y micrófono.

Sistema de escritorio de Dell es congelación cuando VoIP o acceder a la prueba de altavoz y micrófono.

Reunión de software se bloquea después de unirse a una sesión de VoIP.

Este artículo en inglés y se tradujo automáticamente máquina traducida. No hay garantía de ningún tipo, ya sea expresa o implícita, se realiza en cuanto a la exactitud, precisión o confiabilidad de cualquier del inglés a ningún otro idioma. Cisco no es responsable por la información inexacta, errores o daños causados por incorrecta traducción del contenido o uso de la información.

Causa:
Este problema puede producirse si los controladores de sonido en su ordenador están anticuados.

Solución:

Póngase en contacto con el proveedor del sistema para obtener ayuda con la actualización de controladores de sonido. Si los controladores proporcionados por el proveedor del sistema no resuelve el problema, descargue e instale a los controladores más recientes desde el sitio de web del fabricante de tarjeta de sonido.

Nota: Soporte técnico Webex no puede proporcionar asistencia para obtener los drivers de sonido correcto para tu ordenador.

¿Ha encontrado este artículo útil?

Artículos relacionados
Artículos relacionados flecha hacia arriba expandido