Es posible que algunos artículos muestren el contenido de forma incoherente. Le pedimos disculpas mientras actualizamos nuestro sitio.
cross icon
Administrador de reuniones se congela cuando se accede a la configuración de Audio de la computadora o la prueba de Audio del altavoz/micrófono
list-menu¿Comentarios?

Gerente de reunión se bloquea al acceder a la configuración de Audio de ordenador o prueba de Audio y micrófono.

El sistema de las computadoras de escritorio Dell se congela al entrar a VoIP o acceder a la prueba de micrófono/altavoz.

El software de la reunión se bloquea después de entrar a una sesión de VoIP.

Causa:
Es posible que este problema ocurra si los controladores de audio de su computadora están desactualizados.

Solución:

Comuníquese con el proveedor de su sistema para obtener ayuda con la actualización de los controladores de audio. Si los controladores proporcionados por el proveedor del sistema no resuelven el problema, descargue e instale los últimos controladores del sitio web de los fabricantes de la tarjeta de sonido.

Nota: El soporte técnico de Webex no puede proporcionar asistencia para obtener los controladores de sonido adecuados para su computadora.

¿Ha encontrado este artículo útil?
¿Ha encontrado este artículo útil?