Menedżer spotkania zawiesza się podczas uzyskiwania dostępu do ustawień audio komputera lub testu dźwięku głośnika/mikrofonu

Menedżer spotkania zawiesza się podczas uzyskiwania dostępu do ustawień audio komputera lub testu dźwięku głośnika/mikrofonu.

System stacjonarny firmy Dell zawiesza się podczas dołączania do protokołu VoIP lub uzyskiwania dostępu do testu głośnika/mikrofonu.

Oprogramowanie do obsługi spotkań blokuje się po dołączeniu do sesji VoIP.

Przyczyna:
Ten problem może wystąpić, jeśli sterowniki audio na komputerze są nieaktualne.

Rozwiązanie:

Skontaktuj się z dostawcą systemu, aby uzyskać pomoc dotyczącą aktualizacji sterowników audio.Jeśli sterowniki dostarczone przez producenta systemu nie rozwiążą problemu, pobierz i zainstaluj najnowsze sterowniki z witryny sieci Web producentów kart dźwiękowych.

Uwaga:Pomoc techniczna Webex nie może zapewnić pomocy w uzyskaniu odpowiednich sterowników dźwięku dla komputera.

Czy ten artykuł był pomocny?