Správca schôdzí zamrzne pri prístupe k nastaveniam zvuku počítača alebo testu zvuku reproduktora/mikrofónu

Správca schôdze zamrzne pri prístupe k nastaveniam zvuku počítača alebo testu zvuku reproduktora/mikrofónu.

Stolový systém Dell zamŕza pri pripájaní sa k VoIP alebo pri prístupe k testu reproduktorov/mikrofónov.

Softvér na stretnutia sa po pripojení k relácii VoIP zablokuje.

príčina:
Tento problém sa môže vyskytnúť, ak sú ovládače zvuku vo vašom počítači zastarané.

Riešenie:

Ak potrebujete pomoc s aktualizáciou ovládačov zvuku, obráťte sa na dodávateľa systému. Ak ovládače od dodávateľa systému problém nevyriešia, prevezmite a nainštalujte najnovšie ovládače z webovej stránky výrobcov zvukových kariet.

Poznámka: Technická podpora Webex nemôže poskytnúť pomoc pri získaní správnych zvukových ovládačov pre váš počítač.

Bol tento článok užitočný?