一部の記事の内容が正しく表示されない場合があります。サイトの更新に伴い、ご不便をおかけして申し訳ありません。
cross icon
エラー: 電話会議に参加している間は「音声に接続Webex 音声」。

問題
Webex 音声会議に参加しようとすると、「音声に接続できません」というエラーメッセージが表示される場合があります。 この問題は、ユーザーが会議の音声部分に正常に接続できないようにし、ミーティングに参加する機能を妨げます。


解決
Webex 音声会議中に「音声に接続できません」というエラーを解決するには

  • 未解決のインシデントについては、[Webex ステータス情報] ページをチェックし、ステータス ページで利用可能な場合は回避策を試してから、再度試してください。

原因
「音声に接続できません」というエラーは、ネットワーク接続の問題、ユーザーの音声デバイスの問題、サービスの障害など、いくつかの理由で発生する可能性があります。 しかし、このエラーが Webex ステータス情報ページで報告されたオープンインシデントと一致すると、この問題は Webex サービスに影響する既知の問題に関連している可能性があります。

ユーザーにより追加されたイメージ

この投稿記事は役に立ちましたか?