webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

06 grudnia 2024 | 140 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Nie mogę rozpocząć wspólnych spotkań hybrydowych w salach konferencyjnych (CMR).
list-menuOpinia?

Nie mogę rozpocząć spotkań hybrydowych Collaboration Meeting Rooms (CMR).

Podczas próby rozpoczęcia spotkania hybrydowego CMR pojawia się błąd „Nie można rozpocząć spotkania”.

Nie mam dostępu do moich wcześniej zaplanowanych spotkań hybrydowych CMR.

Uwaga: CMR Cloud zmienił nazwę na Meeting Center Video Conferencing. Niektóre linki i tekst mogą nadal odnosić się do CMR Cloud, ale informacje powinny nadal dotyczyć usługi o zmienionej nazwie.

Przyczyna:
Najbardziej prawdopodobną przyczyną tego problemu jest wyłączenie typu sesji CMR Hybrid na Twoim koncie w administrowaniu witryną.

Rozwiązanie:
Jeśli prowadzący mają zaplanowane spotkania w wersji CMR Hybrid, a niektóre z nich przechodzą na wideokonferencje w Meeting Center, zaleca się pozostawienie włączonych obu typów spotkań. Wyłączenie typu spotkania CMR Hybrid „Meeting Center TelePresence” spowoduje, że gospodarze, którzy wcześniej zaplanowali spotkania CMR Hybrid, nie powiodą się podczas próby ich rozpoczęcia. Jedynym sposobem na uniknięcie tego jest niewyłączanie tego typu spotkania lub ponowne włączenie, jeśli wyłączenie już miało miejsce. To ustawienie zostanie odnalezione na koncie hosta w Administratorze witryny

Uwaga: CMR Hybrid staje się skutecznie EoS 28 lutego 2021 r. Po 28.02.2021 r. usługa CMR Hybrid będzie kontynuowana do kwietnia 2021 r. (EOL) i od tego momentu klienci CMR Hybrid zostaną automatycznie przeniesieni do najnowszej wersji CMR Cloud.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe