webex-logoCentral de ajuda
search-iconclose icon
  • Introdução
  • O que há de novo
  • Ajuda por produto
  • Para administradores
  • Adoção
  • Suporte
    • Dansk
    • Deutsch
    • English código do idioma
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Página inicial
  • /
  • Artigo
Este artigo foi útil?
close

Obrigado pelos seus comentários.

06 de dezembro de 2024 | 193 visualização(ões) | 0 pessoas acharam que isso foi útil
Não consigo iniciar reuniões de salas de reuniões de colaboração (CMR) híbridas.
list-menuComentários?

Não consigo iniciar reuniões de Salas de Reuniões de Colaboração (CMR) híbridas.

Eu receber um erro "Não é possível iniciar a reunião" ao tentar iniciar uma reunião CMR híbrida.

Não consigo acessar minhas reuniões CMR híbridas previamente agendadas.

Nota: A CMR em nuvem foi renomeada para a videoconferência do Meeting Center. Alguns textos e links ainda poderão se referir à CMR em nuvem, mas as informações ainda deverão ser aplicadas ao serviço renomeado.

Causa:
A causa mais provável desse problema é que o tipo de sessão CMR híbrida foi desativado para sua conta na administração do site.

Solução:
Se seus organizadores têm reuniões agendadas para CMR híbrida e você está fazendo a transição de algumas delas para a videoconferência do Meeting Center, é recomendável deixar ambos os Tipos de reunião ativados. Desativar o tipo de reunião CMR híbrida "TelePresence do Meeting Center" fará com que os hosts que tenham agendado reuniões CMR híbridas previamente falharão ao tentar inciá-las. A única maneira de evitar isso é não desativar este tipo de reunião ou reabilitar se a desativação já tiver sido realizada. Esta configuração será encontrada na conta do host na administração do site

Nota: A CMR híbrida se tornará efetivamente EoS em 28 de fevereiro de 2021. Após 28/02/2021, o serviço CMR híbrida continuará até abril de 2021 (EOL) e nesse ponto, os clientes híbridos CMR serão migrados automaticamente para a última versão da CMR em nuvem.

Este artigo foi útil?
Este artigo foi útil?
PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas