Inscripționare
9 iul. 2021 | vizualizare(ări) | persoane au considerat că este util

Care sunt cerințele minime pentru Slido în întâlnirile Cisco Webex?

Care sunt cerințele minime pentru Slido în Cisco Webex Meetings?

Cu ce versiuni Webex sunt compatibile Slido în Cisco Webex Meetings?

Cerințele minime pentru Slido în Cisco Webex Meetings:

  • Cisco Webex Meetings versiunea 41.6 sau mai recentă
  • Microsoft Edge WebView2 pentru utilizatorii Windows, atât gazdă, cât și participanți
  • Sistem de operare:
    • Gazdă: Windows și Mac
    • Participanți: Aplicația web Windows, Mac, iOS, Android și Webex
  • Administratorul trebuie să activeze Slido pentru Org în Control Hub
  • Site-uri de identitate comună legate de Control Hub (CH) sau gestionate de CH
Probleme și limitări cunoscute

A fost util acest articol?

Articole conexe

Vizualizate recent

×