錯誤:「請求失敗,狀態碼 400」(啟動時)Slido 在會議中
問題
Webex 主持人在嘗試啟動Slido Cisco Webex Meetings 中的活動(民意調查/問與答)。此錯誤會中斷會議的互動功能,例如即時民意調查和問與答階段作業,這些功能對於吸引參加者至關重要。
解析度
若要解決「請求失敗,狀態碼 400」錯誤,請遵循以下步驟:
- 提交問題報告 Webex 詳細說明遇到的問題。
- 開啟支援案例 與Slido 並提供來自 Webex 的問題報告 ID 以供參考。
- 建立新的Slido 活動直接在Slido 網站(http://slido.com ) 作為因應措施。
- 一旦新Slido 活動已建立,請在 Cisco Webex MeetingsSlido 用於繼續您的會議活動的應用程式。
原因
「請求失敗,狀態碼 400」錯誤通常表示向伺服器傳送了錯誤的請求。發生這種情況的原因有很多,例如請求格式不正確、缺少參數或Slido Webex Meetings 中的整合。該錯誤表明主持人發出的請求Slido 活動不符合伺服器的預期或目前Slido 整合的限制。
本文是否有幫助?