webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    06 de diciembre de 2024 | 505 vista(s) | 0 personas pensaron que esto fue útil
    Error al volver a inscribir un conector de Expressway existente en su organización de servicios híbridos de Cisco Webex
    list-menu¿Comentarios?

    PROBLEMA
    Los conectores inscritos de Expressway que han dejado de comunicarse con la nube pueden provocar el siguiente error al intentar volver a inscribirse.

    Imagen agregada por el usuario
     
    RESOLUCIÓN
    Deberá acceder a su consola de Expressway a través de SSH para eliminar por completo el registro anterior. A continuación, deberá inscribir el conector de Expressway como si se tratara de una conexión nueva. Siga estos pasos:

    1. Utilice SSH para conectarse a la interfaz de la línea de comandos de Expressway con el usuario "admin".
    2. Ejecute el siguiente comando: xcommand cafe c_mgmt desactivar
    3. Inscriba el conector de Expressway en Control Hub como recurso nuevo.
    4. Continúe con la inscripción a través de la interfaz web de Expressway.
    CAUSA
    El conector de Expressway requiere una limpieza de las inscripciones anteriores cuando intenta volver a inscribirse.

    ~~~

    Para obtener más ayuda con la resolución de problemas, consulte:
    • Resolución de problemas de conectores y servicios híbridos de Cisco Webex

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales