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    06 de dezembro de 2024 | 240 visualização(ões) | 0 pessoas acharam que isso foi útil
    Falha ao registrar novamente um conector Expressway existente na organização de serviços híbridos Cisco Webex
    list-menuComentários?

    ISSUE
    Os conectores Expressway registrados que pararam de se comunicar com a nuvem podem causar o seguinte erro ao tentar se registrar novamente.

    Imagem adicionada pelo usuário
     
    RESOLUTION
    Você precisará acessar seu console Expressway via SSH para remover totalmente o registro anterior. Em seguida, você desejará registrar o conector Expressway como se fosse uma nova conexão. Siga os passos abaixo:

    1. Use o SSH para fazer logon na interface de linha de comando do Expressway usando o usuário "admin".
    2. Execute o seguinte comando: xcommand café c_mgmt defuse
    3. Registre o conector Expressway no Control Hub como um novo recurso.
    4. Continue o registro através da interface da Web do Expressway .
    CAUSE
    O conector Expressway requer uma limpeza de registros anteriores ao tentar registrar novamente.

    ~~~

    Para obter mais ajuda com a solução de problemas, consulte:
    • Serviços híbridos Cisco Webex e Solução de problemas de conector

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