webex-logowebex-logoHjelpesenter
  • Ctrl K
    • Kom i gang
    • Hjelp etter produkt
    • Administrasjon
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English avmerking for språk
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikkel
    Var denne artikkelen nyttig?
    close

    Takk for tilbakemeldingen.

    06. desember 2024 | 143 visning(er) | 0 personer mente dette var nyttig
    Ny registrering av en eksisterende Expressway-kontakt til organisasjonen for Cisco Webex-hybridtjenester mislyktes
    list-menuTilbakemelding?

    PROBLEM
    Registrerte Expressway-kontakter som har sluttet å kommunisere med skyen, kan forårsake følgende feil ved forsøk på å registrere seg på nytt.

    Bilde lagt til bruker
     
    OPPLØSNING
    Du må få tilgang til Expressway-konsollen via SSH for å fjerne den forrige registreringen fullstendig. Deretter vil du registrere Expressway-kontakten som om det er en ny tilkobling. Følg trinnene nedenfor:

    1. Bruk SSH til å logge på kommandolinjegrensesnittet for Expressway ved hjelp av «admin»-brukeren.
    2. Kjør følgende kommando:xcommand cafe c_mgmt defuse
    3. Registrer Expressway-koblingen i Control Hub som en ny ressurs.
    4. Fortsett registreringen via Expressways webgrensesnitt.
    ÅRSAK
    Expressway-kontakten krever opprydding av tidligere registreringer når du prøver å registrere deg på nytt.

    ~~~

    Hvis du vil ha mer hjelp med feilsøking, kan du se:
    • Feilsøking av Cisco Webex-hybridtjenester og koblinger

    Var denne artikkelen nyttig?
    Var denne artikkelen nyttig?
    PriserWebex-appMøterCallingMeldingerSkjermdeling
    Webex SuiteCallingMøterMeldingerSlidoNettseminarEventsKontaktsenterCPaaSSikkerhetControl Hub
    HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
    UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
    NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
    CiscoKontakt supportKontakt salgWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
    ©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker