Review these system requirements to verify that you can useWebex 앱on your computer, mobile device, or web browser.


 

참고로,Webex 앱with pre-release or early release programs, such as the Apple Beta Software, Windows Insider Program, Google Android Beta, or any other similar programs.

The performance ofWebex 앱의 성능은 다른 요소의 영향을 받을 수도 있습니다. 예: 장치의 네트워크 연결 또는 기타 응용프로그램.


 

해당 요구 사항은 지속적으로 검토되고 수정될 수 있습니다.

  • Windows PC 권장되는 최소 시스템 요구 사항

    • Windows 10 이상. 드라이버가 최신 버전인지 확인하십시오.

      일부 그래픽 제품의 최신 드라이버에 대한 자세한 정보는 다음을 참조하십시오.

    • Intel Dual-Core CPU 2.XX GHz 또는 AMD 프로세서 (최소 4GB RAM 권장됨).

    • 일부 기능에는 추가 시스템 요구 사항이 필요합니다.

      • 예약된 Webex Meeting 또는 개인 룸 미팅에서의 반응.

        • 운영 체제—Windows 10 버전 10.0.17763 이상

        • 프로세서—4 물리적 코어 이상

        • 메모리—4GB 이상의 RAM

      • 통화 및 미팅에서 가상 또는 흐린 배경

        • 운영 체제—Windows 10 32비트/64비트


           

          VDI 환경을 사용하고 있는 경우, 가상 배경에 대해 지원되는 플랫폼을 사용하고 있는지 확인합니다. 자세한 정보는 VDI 릴리즈 노트를 참조하십시오.

        • 프로세서:

          • Intel Core i3, i5 또는 i7 4000 시리즈 이상

          • AMD Ryzen 5, 7, 9 이상

        • 메모리:

          • 8GB 이상의 RAM

          • 전용 GPU에 대해 2GB 이상의 VRAM

  • Mac 권장되는 최소 시스템 요구 사항

    • 지원되는 Mac에서 MacOS 10.13 이상. .

    • M1 칩 또는 Intel CPU-기반 (최소 4GB RAM 권장됨).

    • 일부 기능에는 추가 시스템 요구 사항이 필요합니다.

      • 예약된 Webex Meeting 또는 개인 룸 미팅에서의 반응.

        • 운영 체제—macOS High Sierra (버전 10.13) 이상

        • 프로세서:

          • Intel Core i5 6000 시리즈 듀얼 코어 프로세서 이상

          • Intel Core i7 5000 시리즈 듀얼 코어 프로세서 이상

          • Intel Core i7 쿼드 코어 프로세서 이상

          • Intel Core i9 듀얼 코어 프로세서 이상

          • Intel Xeon 듀얼 코어 프로세서 이상

          • Intel Core m3 7000 시리즈 듀얼 코어 프로세서 이상

          • 기타 Intel 프로세서: 6 코어 이상

          • 비-Intel 프로세서: 8 코어 이상

      • 통화 및 미팅에서 가상 또는 흐린 배경

        • 운영 체제—macOS High Sierra (버전 10.13) 이상


           

          VDI 환경을 사용하고 있는 경우, 가상 배경에 대해 지원되는 플랫폼을 사용하고 있는지 확인합니다. 자세한 정보는 VDI 릴리즈 노트를 참조하십시오.

        • 프로세서:

          • Intel Core i7 4000 시리즈 쿼드 코어 이상의 프로세서

          • Intel Core i7 5000 시리즈 듀얼 코어 프로세서 이상

          • Intel Core i5 6000 시리즈 듀얼 코어 프로세서 이상

        • 메모리—전용 GPU에 대해 2GB 이상의 VRAM

  • iPhone 및 iPad

    • iOS 14.8 and later, and iPadOS 14.8 and later.

    • 일부 기능에는 추가 요구 사항이 필요합니다.

      • 통화 및 미팅에서 가상 또는 흐린 배경

        • iPhone 7 이상

        • iPad Pro 이상

        • iPad mini (5세대) 이상

        • iPad Air (3세대) 이상

  • Android 스마트폰

    • Oreo 8.0 이상(3GB RAM 필요).

    • 일부 기능에는 추가 시스템 요구 사항이 필요합니다.

      • 통화 및 미팅에서 가상 또는 흐린 배경

        • 운영 체제—Android 9.0 (Pie) 이상

        • 프로세서:

          • Snapdragon 845

          • Samsung Exynos 9810

          • 8개 이상의 코어가 포함된 동급 프로세서

        • 메모리—3.5GB 이상의 RAM

  • 다음 브라우저 중 하나의 마지막 주요 두 개의 릴리즈: Windows, Mac 또는 Linux를 실행하는 컴퓨터에서 Google Chrome, Mozilla Firefox, Apple Safari 및 Microsoft Edge.


     

    You can use the meetings and free calling (Call on Webex) features from theWebex 앱for Web using Firefox, Chrome, and Safari only.

  • Chromebook

    The messaging, calling, and meetings features fromWebex 앱for Android are supported.

  • Linux 권장되는 최소 시스템 요구 사항

    • 코어 요구 사항: Intel Dual-Core CPU 2.XX GHz 또는 AMD 프로세서 (최소 4GB RAM 권장됨)

    • 디스플레이 프로토콜: x11 및 Wayland.

    • 데스크탑 환경/Window 관리자: GNOME/Mutter 및 KDE/KWin 권장됨.

Review these system requirements to verify that you can use theWebex Callingapp on your computer or mobile device.


 

Apple 베타 소프트웨어, Windows 참가자 프로그램, Google Android 베타 또는 기타 유사한 프로그램 등 평가판 또는 이전 릴리즈 프로그램에서 앱 사용을 지원하지 않음을 숙지하십시오.

  • Windows PCs—Windows 7, 8, 8.1, 10 (classic view only), and 11. 드라이버가 최신 버전인지 확인하십시오.

  • Mac—MacOS 10.12 Sierra, 10.13 High Sierra, 10.14 Mojave, 10.15 Catalina, 11.0 Big Sur, Mac M1 chip (arm), and 12.0 Monterey on a supported Mac

  • iPhone 및 iPad—iOS 11.0 이상

  • Android 스마트폰—Lollipop 5.0 이상

  • Chromebook—Android 앱을 실행할 수 있는 ARM 기반 Chomebook

We recommend that you use the latest desktop version of Google Chrome, Microsoft Edge, or Mozilla Firefox to accessControl Hub. 다른 브라우저를 사용하면 예기치 못한 결과로 이어질 수도 있습니다.


 

Control Hub는 Internet Explorer를 지원하지 않습니다.

Control Hub에서 Webex Meeting 사이트를 구성할 때 Safari 브라우저에 몇 가지 문제가 발생할 수도 있습니다. 해당 문제를 예방하려면 Google Chrome을 사용하는 것이 좋습니다.

Control Hub은(는) 모바일 장치용 디자인되지 않았습니다.


 

Control Hubsupports Microsoft Edge Version 79.0.309.71 (Official build) (64-bit) and later.