檢查這些系統需求以驗證您是否可以使用Webex 應用程式電腦、行動裝置或 Web 瀏覽器。


 

請記住,不支援搭配使用Webex 應用程式預發佈或早期發行計畫,例如 Apple Beta 軟體、Windows Insider 計畫、Google Android Beta 或其他類似的程式。

Webex 應用程式Webex 應用程式也可能會受其他因素影響,例如: 網路連線或裝置上的其他應用程式。


 

將會持續檢查並且可能會修訂這些要求。

  • Windows PC 建議的最低系統要求

    • Windows 10 及更高版本。 請確保您的驅動程式是最新版本。

      如需進一步了解某些圖形產品的最新驅動程式,請參閱以下內容:

    • Intel 雙核心 CPU 2.XX GHz 或 AMD 處理器(建議最少使用 4 GB RAM)。

    • 某些功能的系統要求較高:

      • 在排定的 Webex 會議或個人會議室會議中使用表情符號。

        • 作業系統 — Windows 10(10.0.17763 版或更新版本)

        • 處理器 — 4 顆以上實體核心

        • 記憶體 — 4 GB 以上 RAM

      • 通話和會議中的虛擬或模糊背景

        • 作業系統 — Windows 10 32 位元/64 位元


           

          如果您處於 VDI 環境,請確保使用的平台支援虛擬背景。 如需詳細資訊,請參閱 VDI 發行說明

        • 處理器:

          • Intel Core i3、i5 或 i7 4000 系列或更高版本

          • AMD Ryzen 5、7、9 或更高版本

        • 記憶體:

          • 8 GB RAM 或以上

          • 2 GB 或以上 VRAM 用於專用 GPU

  • Mac 建議的最低系統要求

    • 受支援 Mac 上的 MacOS 10.13 及更高版本。 。

    • 基於 M1 晶片或 Intel CPU(建議最少使用 4 GB RAM)。

    • 某些功能的系統要求較高:

      • 在排定的 Webex 會議或個人會議室會議中使用表情符號。

        • 作業系統 — MacOS High Sierra(10.13 版本或更高版本)

        • 處理器:

          • Intel Core i5 6000 系列雙核心或更高級別的處理器

          • Intel Core i7 5000 系列雙核心或更高級別的處理器

          • Intel Core i7 四核心或更高級別的處理器

          • Intel Core i9 雙核心處理器或更高版本

          • Intel Xeon 雙核心處理器或更高版本

          • Intel Core m3 7000 系列雙核心或更高級別的處理器

          • 其他 Intel 處理器: 六顆以上核心

          • 非 Intel 處理器: 八顆以上核心

      • 通話和會議中的虛擬或模糊背景

        • 作業系統為 MacOS High Sierra 10.13 版本或更高版本


           

          如果您處於 VDI 環境,請確保使用的平台支援虛擬背景。 如需詳細資訊,請參閱 VDI 發行說明

        • 處理器:

          • Intel Core i7 4000 系列四核心或更高級別的處理器

          • Intel Core i7 5000 系列雙核心或更高級別的處理器

          • Intel Core i5 6000 系列雙核心或更高級別的處理器

        • 記憶體為 2 GB 或以上 VRAM 用於專用 GPU

  • iPhone 和 iPad

    • iOS 14.8 及更高版本,以及 iPadOS 14.8 及更高版本。

    • 某些功能的要求較高:

      • 通話和會議中的虛擬或模糊背景

        • iPhone 7 或更高版本

        • iPad Pro 及更高版本

        • iPad Mini(第五代)及更高版本

        • iPad Air(第三代)及更高版本

  • Android 智慧型手機

    • Oreo 8.0 及更新版本(需 3GB RAM)。

    • 某些功能的系統要求較高:

      • 通話和會議中的虛擬或模糊背景

        • 作業系統繼 Android 9.0 (Pie) 及更高版本

        • 處理器:

          • Snapdragon 845

          • Samsung Exynos 9810

          • 具有八個或更多核心的同等處理器

        • 記憶體 — 3.5 GB 以上 RAM

  • 網路

    下列其中一款瀏覽器的最近兩個主要發行版: Google Chrome、Mozilla Firefox、Apple Safari 及 Microsoft Edge(在執行 Windows、Mac 或 Linux 的電腦上)。


     

    您可以使用會議與免費呼叫(在 Webex 上通話)功能Webex 應用程式僅適用于使用 Firefox、Chrome 和 Safari 的網路版。

  • Chromebook

    傳訊、通話及會議功能來自Webex 應用程式支援 Android 版 。

  • Linux 建議的最低系統要求

    • 核心要求: Intel 雙核心 CPU 2.XX GHz 或 AMD 處理器(建議最少使用 4 GB RAM)

    • 顯示通訊協定: x11 和 Wayland。

    • 桌面環境/視窗管理員: 建議使用 GNOME/Mutter 和 KDE/KWin。

檢查這些系統需求以驗證您是否可以使用Webex Calling電腦或行動裝置上的 應用程式。


 

請記住,不支援搭配使用該應用程式與預先發佈(或稱為早期發佈)計劃,例如 Apple Beta Software、Windows Insider Program、Google Android Beta 或任何其他類似計劃。

  • Windows PC — Windows 7、8、8.1、10(僅傳統視圖)和 11。 請確保您的驅動程式是最新版本。

  • Mac —MacOS 10.12 Sierra、10.13 High Sierra、10.14 Mojave、10.15 Catalina、11.0 Big Sur、Mac M1 晶片(arm)及 12.0 在支援的 Mac 上與 12.0 來 塞特尼卡

  • iPhone 和 iPad — iOS 11.0 及更高版本

  • Android 智慧型手機 — Lollipop 5.0 及更高版本

  • Chromebook — 基於 ARM 且支援執行 Android 應用程式的 Chomebook

我們建議您使用最新桌上出版 Google Chrome、Microsoft Edge 或 Mozilla Firefox 來存取Control Hub。 其他瀏覽器可能會產生非預期的結果。


 

Control Hub 不支援 Internet Explorer。

在 Control Hub 中設定 Webex 會議網站時,Safari 瀏覽器可能會遇到一些問題。 建議您使用 Google Chrome 以避免這些問題。

Control Hub並非設計用於行動裝置。


 

Control Hub支援 Microsoft Edge 版本 79.0.309.71(正式建建)(64 位)和較新版本。