webex-logowebex-logoمركز التعليمات
  • Ctrl K
    • بدء الاستخدام
    • المساعدة حسب المنتج
    • الإدارة
    • الميزات الجديدة
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English علامة اللغة
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • الرئيسية
    • /
    • المقال
    هل كان هذا المقال مفيدًا؟
    close

    شكرًا على ملاحظاتك.

    02 مارس 2026 | 271 طريقة (طرق) العرض | 0 اعتقد أشخاص أن هذا كان مفيدًا
    يتم قطع اتصال نقاط نهاية TelePresence (TP) بعد 30 دقيقة
    list-menuهل لديك ملاحظات؟
    يوصى بالسماح بحد أقصى 70 عملية إعادة توجيه على Cisco Expressway الخاص بك. لمعرفة كيفية ضبط هذه القيمة، يرجى الرجوع إلى الرابط التالي:

    تنقطع نقاط نهاية TelePresence (TP) بعد 30 دقيقة

    أستمر في الانقطاع عن جلسة منصة Cisco Webex Video Platform الخاصة بي بعد 30 دقيقة.

    تنقطع نقاط نهاية الفيديو عن اجتماعات منصة Cisco Webex Video Platform بعد 30 دقيقة من الاتصال.

    ملاحظة: تمت إعادة تسمية CMR Cloud إلى Cisco Webex Video Platform. قد لا تزال بعض الروابط والنصوص تشير إلى CMR Cloud، ولكن يجب أن تظل المعلومات سارية على الخدمة التي تم تغيير اسمها.

    السبب:
    قد تنقطع نقاط نهاية الفيديو TP بعد 30 دقيقة من بدء اجتماع منصة Cisco Webex Video Platform، إذا تم تكوين الحد الأقصى لعمليات إعادة التوجيه لأقل مما تتطلبه Webex، وهو 6 على الأقل.

    الحل:
    يوصى بالسماح بحد أقصى 70 عملية إعادة توجيه على Cisco Expressway الخاص بك.


    لمعرفة كيفية ضبط هذه القيمة، يرجى الرجوع إلى الرابط التالي:

    • دليل إدارة Cisco Expressway
    • دليل إدارة Cisco VCS

    قد يؤدي عدم استخدام القيمة الموصى بها إلى مشاكل أخرى في فترة انقطاع الاتصال اعتمادًا على مدة اجتماعاتك.

    هل كان هذا المقال مفيدًا؟
    هل كان هذا المقال مفيدًا؟
    التسعيرتطبيق WebexMeetingsالاتصالالمراسلةمشاركة الشاشة
    Webex SuiteالاتصالMeetingsالمراسلةSlidoندوات الإنترنتEventsمركز الاتصالCPaaSالأمانControl Hub
    سماعات الرأسالكاميراتسلسلة Deskسلسلة Roomسلسلة Boardسلسلة الهاتفالملحقات
    التعليمالرعاية الصحيةالحكومةالمالالرياضة والترفيهFrontlineعمل تجاري بغير هدف الربحالشركات الناشئةالعمل الهجين
    التنزيلاتالانضمام إلى اجتماع اختباريدروس على الإنترنتعمليات الدمجإمكانية الوصولالشموليةندوات الإنترنت المباشرة وعند الطلبمجتمع Webexمطورو Webexالأخبار والابتكارات
    Ciscoالاتصال بالدعمتواصل مع المبيعاتWebex Blogقيادة Webex الرشيدةمتجر Webex Merchالمهن
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية
    ©2026 Cisco و/أو الشركات التابعة لها. جميع الحقوق محفوظة.
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية