يتم قطع اتصال نقاط نهاية TelePresence (TP) بعد 30 دقيقة
يوصى بالسماح بحد أقصى 70 عملية إعادة توجيه على Cisco Expressway الخاص بك. لمعرفة كيفية ضبط هذه القيمة، يرجى الرجوع إلى الرابط التالي:
تنقطع نقاط نهاية TelePresence (TP) بعد 30 دقيقة
أستمر في الانقطاع عن جلسة منصة Cisco Webex Video Platform الخاصة بي بعد 30 دقيقة.
تنقطع نقاط نهاية الفيديو عن اجتماعات منصة Cisco Webex Video Platform بعد 30 دقيقة من الاتصال.
ملاحظة: تمت إعادة تسمية CMR Cloud إلى Cisco Webex Video Platform. قد لا تزال بعض الروابط والنصوص تشير إلى CMR Cloud، ولكن يجب أن تظل المعلومات سارية على الخدمة التي تم تغيير اسمها.
السبب:
قد تنقطع نقاط نهاية الفيديو TP بعد 30 دقيقة من بدء اجتماع منصة Cisco Webex Video Platform، إذا تم تكوين الحد الأقصى لعمليات إعادة التوجيه لأقل مما تتطلبه Webex، وهو 6 على الأقل.
الحل:
يوصى بالسماح بحد أقصى 70 عملية إعادة توجيه على Cisco Expressway الخاص بك.
لمعرفة كيفية ضبط هذه القيمة، يرجى الرجوع إلى الرابط التالي:
قد يؤدي عدم استخدام القيمة الموصى بها إلى مشاكل أخرى في فترة انقطاع الاتصال اعتمادًا على مدة اجتماعاتك.
هل كان هذا المقال مفيدًا؟