webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    06 de diciembre de 2024 | 294 vista(s) | 0 personas pensaron que esto fue útil
    Los extremos de TelePresence (TP) se desconectan después de 30 minutos
    list-menu¿Comentarios?
    Se recomienda permitir el reenvío máx 70 en su Cisco Expressway. Para determinar cómo configurar este valor, consulte el siguiente enlace:

    Los extremos de TelePresence (TP) se desconectan después de 30 minutos

    Siga desconectándose de mi Plataforma de vídeo de Cisco Webex sesión después de 30 minutos.

    Los extremos de vídeo se desconectan de las reuniones de Plataforma de vídeo de Cisco Webex después de estar conectados durante 30 minutos.

    Nota: Nube de CMR ahora se denomina Plataforma de vídeo de Cisco Webex. Algunos enlaces y el texto todavía es posible que llame nube de CMR, pero la información debería seguir siendo válida para el servicio se ha cambiado por.

    Causa:
    Los extremos de vídeo de TP pueden desconectarse 30 minutos en una reunión de la plataforma de vídeo de Cisco Webex si la cantidad máxima de reenvíos se configura por menos de lo que requiere Webex, que es de al menos 6.

    Solución:
    Se recomienda permitir el reenvío máx 70 en su Cisco Expressway.


    Para determinar cómo configurar este valor, consulte el siguiente enlace:

    • Guía del administrador de Cisco Expressway
    • Guía del administrador de Cisco VCS

    Si no se utiliza nuestro valor recomendado, es posible que se produzcan otros problemas con el intervalo de desconexión según la duración de sus reuniones.

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales