webex-logowebex-logoCentrum pomocy
  • Ctrl K
    • Rozpocznij
    • Pomoc według produktu
    • Administrowanie
    • Co nowego
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English wybór języka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Strona główna
    • /
    • Artykuł
    Czy ten artykuł był pomocny?
    close

    Dziękujemy za opinię.

    06 grudnia 2024 | 146 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
    Punkty końcowe TelePresence (TP) rozłączają się po 30 minutach
    list-menuOpinia?
    Zaleca się pozostawienie w Cisco Expressway maksymalnie 70 przekierowań. Aby dowiedzieć się, jak skonfigurować tę wartość, zapoznaj się z poniższym linkiem:

    Punkty końcowe TelePresence (TP) rozłączają się po 30 minutach

    Po 30 minutach ciągle odłączam się od sesji Cisco Webex Video Platform.

    Punkty końcowe wideo odłączają się od spotkań za pośrednictwem platformy wideo Cisco Webex po 30 minutach połączenia.

    Uwaga: Nazwa CMR Cloud została zmieniona na Cisco Webex Video Platform. Niektóre linki i tekst mogą nadal odnosić się do CMR Cloud, ale informacje powinny nadal dotyczyć usługi o zmienionej nazwie.

    Przyczyna:
    Punkty końcowe wideo TP mogą się rozłączać po 30 minutach spotkania na platformie wideo Cisco Webex, jeśli maksymalna liczba przekierowań jest mniejsza niż wymagana przez Webex, czyli co najmniej 6.

    Rozwiązanie:
    Zaleca się pozostawienie w Cisco Expressway maksymalnie 70 przekierowań.


    Aby dowiedzieć się, jak skonfigurować tę wartość, zapoznaj się z poniższym linkiem:

    • Podręcznik administratora Cisco Expressway
    • Podręcznik administratora Cisco VCS

    Nie użycie zalecanej wartości może spowodować inne problemy związane z przerwami w rozłączaniu w zależności od długości spotkań.

    Czy ten artykuł był pomocny?
    Czy ten artykuł był pomocny?
    CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
    Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
    Zestawy słuchawkoweAparatySeria DeskSeria RoomSeria BoardSeria telefonówAkcesoria
    EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
    Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
    CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
    ©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
    Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe