Při použití služby VoIP se zobrazí vedle mého jména žlutý vykřičník

Při použití VoIP se vedle mého jména zobrazí žlutý vykřičník

Při používání služby VoIP Audio se vedle mého jména objevuje žlutá vykřičník.

Na ikoně mé náhlavní soupravy je na panelu Účastníka výstražná značka.

Chyba: Chcete-li slyšet ostatní mluvit, zrušte ztlumení hlasitosti systému.

Chyba: Chcete-li v relaci hovořit, zrušte ztlumení systémového mikrofonu.

Při používání počítače hovoru na schůzce Webex vidím vedle svého jména vykřičník.

Poznámka:

Příčina:

Vykřičník se zobrazí, když jsou reproduktory nebo náhlavní souprava v nastavení zvuku počítače ztlumeny. Toto je samostatné nastavení než jakékoli nastavení ztlumení v samotném okně schůzky.

Najeďte myší na vykřičník a uvidíte indikátor, zda jsou vaše reproduktory nebo mikrofon ztlumeny:

  • Vaši řečníci jsou ztlumeni a v relaci neuslyšíte ostatní, kteří by hovořili:

    Obrázek přidaný uživatelem
  • Mikrofon je ztlumený a ostatní účastníci vás během relace neuslyší mluvit:

    Obrázek přidaný uživatelem

To znamená, že jsou v nastavení hardwaru počítače ztlumeny reproduktory nebo mikrofon.


Řešení:

Pro nápravu problému:

Pokud jsou vaše reproduktory ztlumené:

  1. Dvakrát klikněte na ikonu reproduktoru v pravém dolním rohu počítače:

    Obrázek přidaný uživatelem
  2. Ztlumení zrušíte kliknutím na ikonu reproduktoru:

    Obrázek přidaný uživatelem

Pokud je mikrofon ztlumený:

  1. Otevřete ovládací panel.
  2. Otevřený zvuk.
  3. Klikněte na kartu Záznam.
  4. Dvakrát klikněte na mikrofon, který používáte v seznamu záznamových zařízení:

    Obrázek přidaný uživatelem
  5. Klepněte na kartu Úrovně.
  6. Klikněte na ikonu mikrofonu, která je zobrazena níže:

    Obrázek přidaný uživatelem

    Ikona se změní tak, aby se zobrazovala jako neztlumená:

    Obrázek přidaný uživatelem
  7. Klikněte na možnost Použít a poté na tlačítko OK.

Žlutý vykřičník by nyní měl v seznamu účastníků zmizet a naznačovat, že vaše reproduktory/mikrofon již nejsou v nastavení počítače ztlumeny.

Byl tento článek užitečný?