Vedle mého jména při používání VoIP se zobrazí žlutý vykřičník
Při používání VoIP se vedle mého jména zobrazí žlutý vykřičník
Při používání VoIP Audio se vedle mého jména zobrazuje žlutý vykřičník.
Na ikoně náhlavní soupravy na panelu účastníka je výstražný signál.
Chyba:Chcete-li slyšet ostatní mluvit, zrušte ztlumení hlasitosti systému.
Chyba:Chcete-li v relaci mluvit, zrušte ztlumení systémového mikrofonu.
Při použití funkce Volat počítač ve schůzce služby Webex se vedle svého jména zobrazuje vykřičník.
Poznámka:
- Kroky v tomto článku platí pro systém Windows 7.Postup se bude lišit pro jiné operační systémy.
- Vy (nebo hostitel) můžete během schůzky ztlumit nebo zrušit ztlumení mikrofonu.Nápovědu najdete v těchto tématech: Ztlumení nebo zrušení ztlumení v sadě Cisco Webex Meetings Suite
Příčina:
Vykřičník se zobrazí, když jsou reproduktory nebo sluchátka s mikrofonem ztlumeny v nastavení zvuku počítače.Toto nastavení je jiné než jakékoli nastavení ztlumení v samotném okně schůzky.
Umístěte kurzor myši na vykřičník a zobrazí se indikátor, zda jsou reproduktory nebo mikrofon ztlumené:
- Reproduktory jsou ztlumené a nebudete moci slyšet ostatní mluvit v relaci:
- Mikrofon je ztlumený a ostatní vás během relace neuslyší mluvit:
To znamená, že reproduktory nebo mikrofon jsou ztlumeny v nastavení hardwaru počítače.
Řešení:
Chcete-liproblém vyřešit:
Pokud jsou reproduktory ztlumené:
- Dvakrát klikněte na ikonu reproduktoru v pravém dolním rohu počítače:
- Kliknutím na ikonu reproduktoru zrušte jeho ztlumení:
Pokud je mikrofon ztlumený:
- Otevřete Ovládací panely.
- Otevřete Zvuk.
- Klikněte na kartu Záznam .
- Poklepejte na mikrofon, který používáte v seznamu záznamových zařízení:
- Klikněte na kartu Úrovně .
- Klikněte na ikonu mikrofonu, která je zobrazena ztlumeně níže:
Ikona se změní tak, aby se zobrazovala jako neztlumená:
- Klikněte na Použíta pak na OK .
Žlutý vykřičník by nyní měl v seznamu účastníků zmizet, což znamená, že reproduktory/mikrofon již nejsou v nastavení počítače ztlumeny.
Byl tento článek užitečný?