Vedle mého jména při používání VoIP se zobrazí žlutý vykřičník

Při používání VoIP se vedle mého jména zobrazí žlutý vykřičník

Při používání VoIP Audio se vedle mého jména zobrazuje žlutý vykřičník.

Na ikoně náhlavní soupravy na panelu účastníka je výstražný signál.

Chyba:Chcete-li slyšet ostatní mluvit, zrušte ztlumení hlasitosti systému.

Chyba:Chcete-li v relaci mluvit, zrušte ztlumení systémového mikrofonu.

Při použití funkce Volat počítač ve schůzce služby Webex se vedle svého jména zobrazuje vykřičník.

Poznámka:

Příčina:

Vykřičník se zobrazí, když jsou reproduktory nebo sluchátka s mikrofonem ztlumeny v nastavení zvuku počítače.Toto nastavení je jiné než jakékoli nastavení ztlumení v samotném okně schůzky.

Umístěte kurzor myši na vykřičník a zobrazí se indikátor, zda jsou reproduktory nebo mikrofon ztlumené:

  • Reproduktory jsou ztlumené a nebudete moci slyšet ostatní mluvit v relaci:

    Obrázek přidaný uživatelem
  • Mikrofon je ztlumený a ostatní vás během relace neuslyší mluvit:

    Obrázek přidaný uživatelem

To znamená, že reproduktory nebo mikrofon jsou ztlumeny v nastavení hardwaru počítače.


Řešení:

Chcete-liproblém vyřešit:

Pokud jsou reproduktory ztlumené:

  1. Dvakrát klikněte na ikonu reproduktoru v pravém dolním rohu počítače:

    Obrázek přidaný uživatelem
  2. Kliknutím na ikonu reproduktoru zrušte jeho ztlumení:

    Obrázek přidaný uživatelem

Pokud je mikrofon ztlumený:

  1. Otevřete Ovládací panely.
  2. Otevřete Zvuk.
  3. Klikněte na kartu Záznam .
  4. Poklepejte na mikrofon, který používáte v seznamu záznamových zařízení:

    Obrázek přidaný uživatelem
  5. Klikněte na kartu Úrovně .
  6. Klikněte na ikonu mikrofonu, která je zobrazena ztlumeně níže:

    Obrázek přidaný uživatelem

    Ikona se změní tak, aby se zobrazovala jako neztlumená:

    Obrázek přidaný uživatelem
  7. Klikněte na Použíta pak na OK .

Žlutý vykřičník by nyní měl v seznamu účastníků zmizet, což znamená, že reproduktory/mikrofon již nejsou v nastavení počítače ztlumeny.

Byl tento článek užitečný?