Při použití VoIP se vedle mého jména zobrazí žlutý vykřičník
Zpětná vazba?
Při použití VoIP se vedle mého jména zobrazí žlutý výkřik
Při používání VoIP Audio se vedle mého jména zobrazuje žlutý vykřičník.
Na ikoně náhlavní soupravy na panelu účastníka je varovná značka.
Chyba: Chcete-li slyšet ostatní mluvit, odtlumte hlasitost systému.
Chyba: Chcete-li mluvit v relaci, odtlumte systémový mikrofon.
Při používání volacího počítače při schůzce webexu se vedle svého jména zobrazí vykřičník.
Poznámka:
- Postup v tomto článku se vztahuje na Windows 7. Kroky se budou lišit u jiných operačních systémů.
- Vy (nebo hostitel) můžete stále ztlumit/ztlumit mikrofon během schůzky. Nápovědu najdete v tématu: Ztlumení nebo ztlumení v sadě Cisco Webex Meetings Suite
Příčina:
Vykřičník se zobrazí, když jsou reproduktory nebo náhlavní soupravy ztlumené v nastavení zvuku počítače. Jedná se o samostatné nastavení než jakékoli nastavení ztlumení v samotném okně schůzky.
Najeďte myší na vykřičník a zobrazí se indikátor, zda jsou reproduktory nebo mikrofon ztlumené:
- Reproduktory jsou ztlumené a vy nebudete moci slyšet ostatní, kteří mluví v relaci:
- Mikrofon je ztlumen a ostatní vás nebudou moci slyšet mluvit v relaci:
To znamená, že reproduktory nebo mikrofon jsou ztlumené v nastavení hardwaru počítače.
Řešení:
Řešení problému:
Pokud jsou vaše reproduktory ztlumené:
- Poklikejte na ikonu reproduktoru v pravém dolním rohu počítače:
- Kliknutím na ikonu reproduktoru ji odtlumíte:
Pokud je váš mikrofon ztlumený:
- Otevřete Ovládací panely.
- Otevřete zvuk.
- Klikněte na kartu Záznam.
- Poklikejte na mikrofon, který používáte, v seznamu nahrávacích zařízení:
- Klikněte na kartu Úrovně.
- Klikněte na ikonu mikrofonu zobrazenou ztlumenou níže:
Ikona se změní tak, aby se zobrazovala jako neztlumené:
- Klikněte na Použít a pak OK .
Žlutý symbol vykřičníku by nyní měl zmizet v seznamu Účastníků, což znamená, že reproduktory/mikrofon již nejsou v nastavení počítače ztlumené.
Byl tento článek užitečný?