webex-logowebex-logoCentrum nápovědy
  • Ctrl K
    • Začínáme
    • Nápověda podle produktu
    • Správa
    • Co je nového
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English zaškrtnutí jazyka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domů
    • /
    • Článek
    Byl tento článek užitečný?
    close

    Děkujeme za vaši zpětnou vazbu.

    06. prosince 2024 | 635 zobrazení | 2 osob/y, podle nichž byl obsah užitečný
    Při použití VoIP se vedle mého jména zobrazí žlutý vykřičník
    list-menuZpětná vazba?

    Při použití VoIP se vedle mého jména zobrazí žlutý výkřik

    Při používání VoIP Audio se vedle mého jména zobrazuje žlutý vykřičník.

    Na ikoně náhlavní soupravy na panelu účastníka je varovná značka.

    Chyba: Chcete-li slyšet ostatní mluvit, odtlumte hlasitost systému.

    Chyba: Chcete-li mluvit v relaci, odtlumte systémový mikrofon.

    Při používání volacího počítače při schůzce webexu se vedle svého jména zobrazí vykřičník.

    Poznámka:

    • Postup v tomto článku se vztahuje na Windows 7. Kroky se budou lišit u jiných operačních systémů.
    • Vy (nebo hostitel) můžete stále ztlumit/ztlumit mikrofon během schůzky. Nápovědu najdete v tématu: Ztlumení nebo ztlumení v sadě Cisco Webex Meetings Suite

    Příčina:

    Vykřičník se zobrazí, když jsou reproduktory nebo náhlavní soupravy ztlumené v nastavení zvuku počítače. Jedná se o samostatné nastavení než jakékoli nastavení ztlumení v samotném okně schůzky.

    Najeďte myší na vykřičník a zobrazí se indikátor, zda jsou reproduktory nebo mikrofon ztlumené:

    • Reproduktory jsou ztlumené a vy nebudete moci slyšet ostatní, kteří mluví v relaci:

      Obrázek přidaný uživatelem
    • Mikrofon je ztlumen a ostatní vás nebudou moci slyšet mluvit v relaci:

      Obrázek přidaný uživatelem

    To znamená, že reproduktory nebo mikrofon jsou ztlumené v nastavení hardwaru počítače.


    Řešení:

    Řešení problému:

    Pokud jsou vaše reproduktory ztlumené:

    1. Poklikejte na ikonu reproduktoru v pravém dolním rohu počítače:

      Obrázek přidaný uživatelem
    2. Kliknutím na ikonu reproduktoru ji odtlumíte:

      Obrázek přidaný uživatelem

    Pokud je váš mikrofon ztlumený:

    1. Otevřete Ovládací panely.
    2. Otevřete zvuk.
    3. Klikněte na kartu Záznam.
    4. Poklikejte na mikrofon, který používáte, v seznamu nahrávacích zařízení:

      Obrázek přidaný uživatelem
    5. Klikněte na kartu Úrovně.
    6. Klikněte na ikonu mikrofonu zobrazenou ztlumenou níže:

      Obrázek přidaný uživatelem

      Ikona se změní tak, aby se zobrazovala jako neztlumené:

      Obrázek přidaný uživatelem
    7. Klikněte na Použít a pak OK .

    Žlutý symbol vykřičníku by nyní měl zmizet v seznamu Účastníků, což znamená, že reproduktory/mikrofon již nejsou v nastavení počítače ztlumené.

    Byl tento článek užitečný?
    Byl tento článek užitečný?
    CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
    Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
    Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
    VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
    Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
    CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
    ©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky