webex-logoOhjekeskus
search-iconclose icon
  • Aloittaminen
  • Uudet ominaisuudet
  • Ohjeet tuotteen mukaan
  • Järjestelmänvalvojille
  • Käyttöönotto
  • Tuki
    • Dansk
    • Deutsch
    • English kielen valintamerkki
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Etusivu
  • /
  • Artikkeli
Oliko tästä artikkelista apua?
close

Kiitos palautteestasi.

06. joulukuuta 2024 | 202 katselukertaa | 0 henkeä piti tätä hyödyllisenä
Nimeni vieressä näkyy keltainen huutomerkki, kun käytän VoIP:tä.
list-menuOnko sinulla palautetta?

Nimeni viereen ilmestyy keltainen huutomerkki, kun käytän VoIP:tä

Nimeni vieressä näkyy keltainen huutomerkki, kun käytän VoIP Audio -palvelua.

Osallistujan paneelin kuulokekuvakkeessa on varoitusmerkki.

Virhe: Poista mykistys järjestelmän äänestä, että kuulet toisten puhuvan.

Virhe: Jos haluat puhua istunnossa, poista järjestelmän mikrofonin mykistys.

Näen huutomerkin nimeni vieressä, kun käytän Soita tietokoneeseen Webex-kokouksessa.

Huomautus:

  • Tämän artikkelin vaiheet koskevat Windows 7:ää. Vaiheet vaihtelevat muissa käyttöjärjestelmissä.
  • Sinä (tai isäntä) voit edelleen mykistää tai poistaa mikrofonin mykistyksen kokouksen aikana. Apua saat osoitteesta: Mykistäminen tai mykistämisen poistaminen Cisco Webex Meetings Suitessa

Syy:

Huutomerkki tulee näkyviin, kun kaiuttimet tai kuulokkeet on mykistetty tietokoneen ääniasetuksissa. Tämä on erillinen asetus kuin itse kokousikkunan mykistysasetus.

Vie hiiren kursori huutomerkin päälle, niin näet merkin siitä, onko kaiuttimet tai mikrofoni mykistetty:

  • Kaiuttimesi on mykistetty, etkä pysty kuulemaan muita istunnon puhujia:

    Käyttäjän lisäämä kuva
  • Mikrofonisi on mykistetty, eivätkä muut kuule sinua istunnossa:

    Käyttäjän lisäämä kuva

Tämä osoittaa, että kaiuttimet tai mikrofoni on mykistetty tietokoneen laitteistoasetuksissa.


Ratkaisu:

Ongelman korjaamiseksi:

Jos kaiuttimet on mykistetty:

  1. Kaksoisnapsauta tietokoneen oikeassa alakulmassa olevaa kaiutinkuvaketta:

    Käyttäjän lisäämä kuva
  2. Poista mykistys napsauttamalla kaiuttimen kuvaketta:

    Käyttäjän lisäämä kuva

Jos mikrofoni on mykistetty:

  1. Avaa Ohjauspaneeli.
  2. Avaa Sound.
  3. Napsauta Recording -välilehteä.
  4. Kaksoisnapsauta tallennuslaitteiden luettelossa käyttämääsi mikrofonia:

    Käyttäjän lisäämä kuva
  5. Napsauta Levels -välilehteä.
  6. Napsauta mikrofonikuvaketta, joka näkyy alla mykistettynä:

    Käyttäjän lisäämä kuva

    Kuvake muuttuu näkymään mykistämättömänä:

    Käyttäjän lisäämä kuva
  7. Napsauta Apply, sitten OK.

Keltaisen huutosymbolin pitäisi nyt kadota osallistujaluettelosta, mikä osoittaa, että kaiuttimet/mikrofoni eivät ole enää mykistettyinä tietokoneen asetuksissa.

Oliko tästä artikkelista apua?
Oliko tästä artikkelista apua?
HinnoitteluWebex-sovellusMeetingsCallingViestitNäytön jakaminen
Webex SuiteCallingMeetingsViestitSlidoWebinarsEventsContact CenterCPaaSSuojausControl Hub
KuulokkeetKameratDesk-sarjaRoom-sarjaBoard-sarjaPuhelinsarjaTarvikkeet
KoulutusTerveydenhuoltoJulkishallintoRahoitusUrheilu ja viihdeEtulinjaYleishyödylliset yhteisötStartupitHybridityö
LatauksetLiity testineuvotteluunVerkkokurssitIntegraatiotSaavutettavuusOsallistaminenLive- ja on-demand-webinaaritWebex-yhteisöWebex-kehittäjätUutiset ja innovaatiot
CiscoOta yhteys tukeenOta yhteys myyntiinWebex BlogWebexin ajatusjohtajuusWebex Merch StoreTyöpaikat
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
EhdotTietosuojalausekeEvästeetTavaramerkkitiedot
©2025 Cisco ja/tai sen tytäryhtiöt. Kaikki oikeudet pidätetään.
EhdotTietosuojalausekeEvästeetTavaramerkkitiedot