סימן קריאה צהוב מופיע לצד שמי בעת שימוש ב-VoIP
משוב?
סימן קריאה צהוב מופיע לצד שמי בעת שימוש ב-VoIP
אני רואה סימן קריאה צהוב שמופיע לצד שמי בעת שימוש בשמע של VoIP.
יש סימן אזהרה על סמל האוזניות שלי בלוח המשתתפים.
שגיאה: כדי לשמוע אנשים אחרים מדברים, בטל את השתקת עוצמת הקול של המערכת.
שגיאה: כדי לדבר במפגש, בטל את ההשתקה של מיקרופון המערכת.
אני רואה סימן קריאה לצד שמי בעת שימוש באפשרות 'התקשר באמצעות מחשב' בפגישה ב-Webex.
הערה:
- השלבים במאמר זה חלים על Windows 7. השלבים עבור מערכות הפעלה אחרות יהיו שונים.
- אתה (או המארח) עדיין רשאי להשתיק/לבטל השתקה של המיקרופון בתוך הפגישה. לקבלת עזרה, ראה: השתקה או ביטול השתקה ב-Cisco Webex Meetings Suite
סיבה:
סימן הקריאה מופיע כאשר הרמקולים או האוזניות מושתקים בהגדרות הצליל של המחשב. זוהי הגדרה נפרדת מהגדרת השתקה כלשהי בתוך חלון הפגישה עצמו.
רחף עם העכבר מעל סימן הקריאה, ותראה מחוון שמציין אם הרמקולים או המיקרופון מושתקים:
- הרמקולים שלך מושתקים ולא תוכל לשמוע אנשים אחרים מדברים במפגש:
- המיקרופון שלך מושתק ואנשים אחרים לא יוכלו לשמוע אותך מדבר במפגש:
סימן זה מציין שהרמקולים או המיקרופון מושתקים בהגדרות החומרה של המחשב.
פתרון:
כדי לפתור את הבעיה:
אם הרמקולים שלך מושתקים:
- לחץ פעמיים על סמל הרמקול בפינה השמאלית התחתונה של המחשב:
- לחץ על סמל הרמקול כדי לבטל את השתקתו:
אם המיקרופון מושתק:
- פתח את לוח הבקרה.
- פתח את צליל.
- לחץ על הלשונית הקלטה.
- לחץ פעמיים על המיקרופון שבו אתה משתמש ברשימה של התקני ההקלטה:
- לחץ על הלשונית רמות .
- לחץ על סמל המיקרופון, שמוצג כמושתק למטה:
הסמל ישתנה ויוצג כבלתי מושתק:
- לחץ על החל ולאחר מכן לחץ על אישור.
סימן הקריאה הצהוב אמור להיעלם כעת ברשימת המשתתפים, כדי לציין שהרמקולים/המיקרופון שלך אינם מושתקים עוד בהגדרות המחשב.
האם המאמר הועיל לך?