PROBLEMA
Los participantes que intentan entrar a una audioconferencia en Cisco Webex Meetings encuentran un mensaje de error que indica lo siguiente: "La conferencia está completa. No se lo puede agregar a la conferencia". Este error impide que otros participantes entren a la reunión, lo que puede excluir a los asistentes esenciales.
RESOLUCIÓN
Los participantes deben intentar marcar de nuevo en la conferencia o comunicarse con el organizador de la reunión para obtener más ayuda.
Nota: Comuníquese con el equipo de ventas de Cisco Webex para analizar las opciones de almacenamiento del sitio para el plan de audio o la capacidad de la reunión. Para obtener ayuda: ¿Cómo me puedo comunicar con el equipo de ventas de Webex?
CAUSA
El mensaje de error se activa cuando la audioconferencia ha alcanzado su capacidad máxima para los participantes. Cada reunión de Webex tiene un límite establecido en la cantidad de asistentes que pueden entrar, que es determinado por el plan de suscripción del organizador. Una vez alcanzado este límite, no se pueden agregar más participantes a la audioconferencia, lo que genera un error.