Fehler: Die Konferenz ist voll. Sie konnten der Konferenz nicht als weiterer Teilnehmer zugeschaltet werden.

Teilnehmer sollten versuchen, sich erneut bei Konferenz einzuwählen oder den Gastgeber des Meetings kontaktieren, um Unterstützung zu erhalten.

Fehler: Die Konferenz ist voll. Sie konnten der Konferenz nicht zugeschaltet werden.

Beim Beitreten zur Audiokonferenz wird die Nachricht „Die Konferenz ist voll“ angezeigt.

Beitritt zur Telefonkonferenz nicht möglich, Sie konnten der Konferenz nicht zugeschaltet werden.Teilnehmer erhält eine Fehlermeldung und kann der Telefonkonferenz nicht beitreten.


Ursache:
Diese Nachricht wird gesendet, wenn die Audiokonferenz die maximale Zahl an Anwesenden erreicht hat.

Lösung:
Teilnehmer sollten versuchen, sich erneut bei Konferenz einzuwählen oder den Gastgeber des Meetings kontaktieren, um Unterstützung zu erhalten.

Hinweis: Informationen zur Kapazität bei Audiokonferenzen oder Meetings erhalten Sie vom Customer Success Manager (CSM): WBX15 – Customer Success Manager (CSM) kontaktieren.

War dieser Artikel hilfreich für Sie?