webex-logoヘルプ センター
search-iconclose icon
  • 使い始める
  • 新機能
  • 製品別サポート
  • 管理者用
  • 展開
  • サポート
    • Dansk
    • Deutsch
    • English 言語のチェック
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • ホーム
  • /
  • 投稿記事
この投稿記事は役に立ちましたか?
close

コメントありがとうございます。

2024年12月09日 | 1784 回表示 | 2 人がこの投稿記事が役に立ったと考えています
エラー: 電話会議は満員です。電話会議に参加できません
list-menuフィードバックがある場合

問題
Cisco Webex Meetings の音声会議に参加しようとすると、「会議は満席です。会議に追加できません。」このエラーにより、追加の参加者がミーティングに参加できなくなり、重要な出席者を除くことができます。


解決策
参加者は再度電話会議にダイヤルするか、またはミーティングの主催者に連絡して支援を求めてください。

注意: Cisco Webex 営業チームに連絡して、音声プランまたはミーティングのキャパシティに関するサイト ストレージ オプションについて話し合ってください。次のヘルプを参照してください。「Webex 営業担当に連絡するには?」

原因
音声会議が参加者数の上限に達すると、エラー メッセージがトリガーされます。各 Webex ミーティングには、主催者のサブスクリプション プランによって決まる、参加できる出席者数の上限が設定されています。この制限に達すると、音声会議にこれ以上の参加者を追加できなくなり、エラーが発生します。

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?
価格Webex アプリMeetingsCallingメッセージング画面共有
Webex SuiteCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
Ciscoサポートへお問い合わせ営業部までお問い合わせくださいWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
利用規約プライバシー ステートメントクッキー商標
©2025 Cisco and/or its affiliates. All rights reserved.
利用規約プライバシー ステートメントクッキー商標