Il browser si blocca in un momento, senza errori

Il browser si blocca in un momento Senza errori.

Pagina sospesa in un momento Quando si tenta di accedere alla riunione.

Si rimane bloccati in corrispondenza della pagina Attendere quando si tenta di avviare o partecipare a una riunione.


Causa:

  • ActiveX non funziona o è disabilitato sul computer.
  • VBScripting non funziona sul computer.
  • Applicazioni ad-ware di terze parti, blocchi popup o plug-in del browser potrebbero interferire con il normale funzionamento del browser.


Soluzione:

Effettuare le seguenti operazioni per risolvere il problema:

  1. Verificare che il sistema operativo e il browser in uso siano supportati sul sito Webex in cui si tiene la riunione; vedere:
  2. Se si utilizza un sistema operativo e un browser supportati, scaricare e installare manualmente il software della riunione, quindi provare ad avviare o ad accedere nuovamente a una riunione; vedere:

Se il problema permane dopo aver effettuato le operazioni descritte in questo articolo, contattare il supporto tecnico.  Per informazioni, vedere: WBX162 - In che modo posso contattare l'assistenza clienti o il supporto tecnico Webex?


 

Questo articolo è stato utile?