ブラウザが [しばらくお待ちください] のまま固まり、エラーは表示されない

ブラウザが [しばらくお待ちください] のまま固まります。エラーは表示されません。

ミーティングに参加しようとすると、ページが [しばらくお待ちください] のまま固まります。

ミーティングを開始するか、ミーティングに参加するときに [しばらくお待ちください] ページのまま固まります。


原因:

  • ActiveX がお使いのコンピュータで機能していないか、無効になっています。
  • VBScript がお使いのコンピュータで機能していません。
  • サードパーティの広告ウェア、ポップアップブロッカー、またはブラウザプラグインが通常のブラウザ操作に干渉している可能性があります。


解決方法:

下記の手順に従い問題を解決してください。

  1. 次の記事を参照して、ミーティングが開催される Webex サイトでお使いのオペレーティングシステムとブラウザがサポートされていることを確認します。
  2. サポートされているオペレーティング システムとブラウザを使用している場合は、ミーティング ソフトウェアを手動でダウンロードしてインストールしてから、ミーティングを開始するか、 もう一度参加してみてください。 参照:

この記事の手順を実行しても問題が継続する場合は、テクニカル サポート。 


 

この投稿記事は役に立ちましたか?