Webbläsaren hänger sig vid ett ögonblick, utan fel

Webbläsaren hänger sig vid ett ögonblick Utan fel.

Sidan hänger sig vid ett ögonblick När du försöker ansluta till mötet.

Fastna på sidan För ett ögonblick när du försöker starta eller delta i ett möte.


Orsak:

  • ActiveX fungerar inte eller är inaktiverad på datorn.
  • VBScripting fungerar inte på datorn.
  • Ad-ware, popup-blockerare eller plugin-program för webbläsare kan störa normal webbläsaraktivitet.


Lösning:

Följ stegen nedan för att felsöka problemet:

  1. Kontrollera att det operativsystem och den webbläsare du använder stöds på Webex-webbplatsen som mötet hålls på, se:
  2. Om du använder ett operativsystem och en webbläsare som stöds kan du hämta och installera mötesprogramvaran manuellt och sedan försöka starta eller delta i ett möte igen, se:

Kontakta teknisk support om problemet kvarstår även efter att du har utfört dessa steg.  Om du behöver hjälp, se: WBX162 – Hur kontaktar jag Webex kundtjänst eller tekniska support?


 

Var den här artikeln användbar?