Може да забележите, че съдържанието на някои статии се показва по различен начин. Извинете ни, докато актуализираме сайта.
cross icon
Webex Meetings  Увисване на „Настройваме срещата ви“, когато се опитвате да започнете/да се присъедините към среща

Webex Meetings  Увисване на „Настройваме срещата ви“, когато се опитвате да започнете/да се присъедините към среща

Заклещен съм в "Настройваме събранието ви", когато се опитвам да започна или да се присъединя към събрание.

Прозорецът "Присъединяване към аудиоконференция" никога не се появява след присъединяване или започване на събрание.

Не мога да възпроизведа моя мрежов запис (NBR).

Причина:
Този проблем може да възникне поради злонамерен софтуер BrowserSafeguard.



решение:

В Windows 10:

За да деинсталирате BrowserSafeguard:

  1. Въведете контролния панел в полето Въведете тук, за да търсите в лентата на задачите, след което натиснете клавиша Enter.
  2. Щракнете върху връзката Деинсталиране на програма или щракнете върху иконата Програми и компоненти .
  3. Изберете BrowserSafeguard.exe *32, след което щракнете върху бутона Деинсталиране в лентата с инструменти по-горе.
  4. Следвайте инструкциите на екрана, за да завършите деинсталирането.

Забележка: Ако проблемът продължава след изпълнение на стъпките в тази статия, свържете се с техническата поддръжка.


 

Беше ли полезна тази статия?