Hænger på ' vi konfigurerer dit møde ', når du forsøger at starte/deltage i et møde

Hænger på ' vi konfigurerer dit møde ', når du forsøger at starte/deltage i et møde.

Jeg sidder ved "vi konfigurerer dit møde", når jeg forsøger at starte eller deltage i et møde.

Vinduet "Deltag i lydkonference" vises aldrig efter deltagelse eller start af et møde.

Jeg kan ikke afspille min netværksbaserede optagelses-fil (NBR).

Denne artikel er oprindeligt skrevet på engelsk og er blevet maskinoversat. Der gives ingen garanti af nogen art, hverken udtrykkelig eller underforstået, vedrørende nøjagtigheden, korrektheden eller pålideligheden af maskinoversættelser produceret fra engelsk til andre sprog. Cisco er ikke ansvarlig for unøjagtige oplysninger, fejl eller skader forårsaget af ukorrekt oversættelse af indholdet eller brugen af oplysningerne.

Årsag:
dette problem kan opstå som følge af BrowserSafeguard-malware.



Løsning:

Sådan afinstallerer du BrowserSafeguard:

  1. Vær opmærksom på følgende:
  • I Windows 7: gå til Start > kontrol panel.
  • I Windows 10: Skriv kontrolpanelet i feltet Cortana -søgefelt, og tryk derefter på ENTER.
  1. Klik på linket Afinstaller et program, eller klik på ikonet programmer og funktioner .
  2. Vælg BrowserSafeguard. exe * 32, og klik derefter knappen Afinstaller på værktøjsbjælken ovenfor.
  3. Følg vejledningen på skærmen for at fuldføre afinstallationen.

Bemærk: Hvis problemet fortsætter, efter du har udført trinene i denne artikel, skal du kontakte teknisk support. For hjælp, se: WBX162 - hvordan kontakter jeg Webex kundeservice eller Teknisk Support?


 

Var denne artikel nyttig?