Webex Meetings Skærmbilledet fryser ved "Vi konfigurerer dit møde", når du prøver at starte/deltage i et møde
Webex Meetings Skærmbilledet fryser ved "Vi konfigurerer dit møde", når du prøver at starte/deltage i et møde
Jeg sidder fast ved indstillingen "Vi opsætter dit møde", når jeg forsøger at starte eller deltage i et møde.
Vinduet Deltag i lydkonference vises aldrig, når du har deltaget i eller startet et møde.
Jeg kan ikke afspille min netværksbaserede optagelse (NBR)-fil.
Årsag:
Dette problem kan opstå på grund af BrowserSkærms malware.
Løsning:
På Windows 10:
Sådan afinstallerer du BrowserInstaller:
- Indtast Kontrolpanel i feltet Indtast her for at søge i proceslinjen, og tryk derefter på enter-tasten.
- Klik på linket Afinstaller et Program, eller klik på ikonet Programmer og funktioner .
- Vælg Cisco WebEx Meetings, og klik på Afinstaller på værktøjslinjen ovenfor.
- Følg vejledningen på skærmen for at gennemføre afinstallationen.
Bemærk: Hvis problemet fortsætter efter at have udført disse trin i denne artikel, skal du kontakte teknisk support.
Var denne artikel nyttig?