Potresti notare che alcuni articoli non vengono visualizzati coerentemente. Stiamo aggiornando il nostro sito. Ci scusiamo per qualsiasi inconveniente.
cross icon
Webex Meetings Il sistema si blocca in corrispondenza del messaggio 'È in corso l'impostazione della riunione' nel tentativo di avviare/partecipare a una riunione

Webex Meetings Il sistema si blocca in corrispondenza del messaggio 'È in corso l'impostazione della riunione' nel tentativo di avviare/partecipare a una riunione

Si rimane bloccati in corrispondenza del messaggio 'Stiamo impostando la riunione' quando si tenta di avviare o accedere a una riunione.

La finestra 'Partecipa a conferenza audio' non viene mai visualizzata dopo l'accesso o l'avvio di una riunione.

Non si riesce a riprodurre il file della registrazione basata su rete (NBR).

Causa:
Questo problema si può verificare a causa di browserSafeguard malware.



Soluzione:

Su Windows 10:

Per disinstallare BrowserSafeguard:

  1. Digitare Pannello di controllo nel campo Digita qui per cercare nella barra delle applicazioni, quindi premere il tasto Invio.
  2. Fare clic sul collegamento Disinstalla un programma o fare clic sull'icona Programmi e funzionalità.
  3. Selezionare BrowserSafeguard.exe *32, quindi fare clic sul pulsante Disinstalla nella barra degli strumenti superiore.
  4. Seguire le istruzioni visualizzate per completare la disinstallazione.

Nota: Se il problema permane dopo aver effettuato le operazioni descritte in questo articolo, contattare il supporto tecnico.


 

Questo articolo è stato utile?