לא ניתן להצטרף לפגישות Webex הדף ממשיך להיטען ואינו מתחבר
לא ניתן להצטרף לפגישות Webex הדף ממשיך להיטען ואינו מתחבר.
דף ההצטרפות נתקע בעת ההתחברות לפגישה.
סיבה:
סביבת הלקוח שאינה מאפשרת לו להוריד קבצי CRL (אישור) מאתרי החברה הדיגיטלית, תחווה את טעינת דף ההצטרפות ואינה מתחברת לפגישה ב- Webex Business Suite (WBS) 40.2.18.
פתרון:
התקן את האישור באופן ידני כדי לפתור בעיה זו:
- התקן את אישור הביניים:
- הורד את תעודת הביניים מ: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
- לחץ פעמיים על קובץ האישור.
- לחץ על כפתור פתח .
- לחץ על לחצן התקן אישור... כדי לפתוח את החלון אשף ייבוא האישורים.
- בחר מחשב מקומי כמיקום החנות ולאחר מכן לחץ על הבא.
- לחץ על כן כדי לאפשר ליישום לבצע שינוי במחשב שלך בתיבת הדו-שיח בקרת גישה למשתמש כאשר תתבקש לעשות זאת.
- בחר מקם את כל האישורים בחנות הבאה ולחץ על עיון.
- בחר /י ״רשויות אישורי ביניים״ כמאגר האישורים ולאחר מכן לחץ/י על ״אישור״ .
- לחץ על כפתור הבא .
- לחץ על כפתור סיום .
- התקן את אישור הבסיס:
- הורד את תעודת הביניים מ: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
- לחץ פעמיים על קובץ האישור.
- לחץ על כפתור פתח .
- לחץ על לחצן התקן אישור... כדי לפתוח את החלון אשף ייבוא האישורים.
- בחר מחשב מקומי כמיקום החנות ולאחר מכן לחץ על הבא.
- לחץ על כן כדי לאפשר ליישום לבצע שינוי במחשב שלך בתיבת הדו-שיח בקרת גישה למשתמש כאשר תתבקש לעשות זאת.
- בחר מקם את כל האישורים בחנות הבאה ולחץ על עיון.
- בחר /י ״רשויות אישורי בסיס מהימנות״ כמאגר האישורים ולאחר מכן לחץ/י על ״אישור״ .
- לחץ על כפתור הבא .
- לחץ על כפתור סיום .
האם המאמר הועיל לך?