לא ניתן להצטרף לפגישות Webex הדף ממשיך להיטען ואינו מתחבר
משוב?
אין אפשרות להצטרף לפגישות Webex הדף ממשיך לטעון ואינו מתחבר.
דף הצירוף תלוי בעת ההתחברות לפגישה.
סיבה:
סביבת הלקוח שאינה מאפשרת לו להוריד קובצי CRL (Certificate) מאתרי החברה הדיגיטלית, תחווה את טעינת דף ההצטרפות ולא תתחבר לפגישה ב-Webex Business Suite (WBS) 40.2.18.
פתרון:
התקן את התעודה באופן ידני כדי לפתור את הבעיה הזו:
- התקן את אישור הביניים:
- הורד את אישור הביניים מ: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
- לחץ פעמיים על קובץ התעודה.
- לחץ על פתח כפתור.
- לחץ על לחצן התקן אישור... כדי לפתוח את החלון אשף ייבוא האישורים.
- בחר מחשב מקומי כמיקום החנות ולאחר מכן לחץ על הבא.
- לחץ על כן כדי לאפשר לאפליקציה לבצע שינוי במחשב שלך בתיבת הדו-שיח בקרת גישה למשתמש כאשר תתבקש לעשות זאת.
- בחר מקום את כל האישורים בחנות הבאה ולחץ על עיון.
- בחר רשויות אישור ביניים כמאגר האישורים ולאחר מכן לחץ על אישור.
- לחץ על כפתור הבא .
- לחץ על סיום כפתור.
- התקן את אישור הבסיס:
- הורד את אישור הביניים מ: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
- לחץ פעמיים על קובץ התעודה.
- לחץ על פתח כפתור.
- לחץ על לחצן התקן אישור... כדי לפתוח את החלון אשף ייבוא האישורים.
- בחר מחשב מקומי כמיקום החנות ולאחר מכן לחץ על הבא.
- לחץ על כן כדי לאפשר לאפליקציה לבצע שינוי במחשב שלך בתיבת הדו-שיח בקרת גישה למשתמש כאשר תתבקש לעשות זאת.
- בחר מקום את כל האישורים בחנות הבאה ולחץ על עיון.
- בחר רשויות אישורי בסיס מהימנות כחנות האישורים ולאחר מכן לחץ על אישור.
- לחץ על כפתור הבא .
- לחץ על סיום כפתור.
האם המאמר הועיל לך?