Nedá sa pripojiť k stretnutiam Webex, stránka sa stále načítava a nepripája sa
Nedá sa pripojiť k stretnutiam Webex, stránka sa stále načítava a nepripája sa.
Pripájacia stránka sa pri pripájaní k schôdzi zablokuje.
Príčina:
Zákaznícke prostredie, ktoré im neumožňuje sťahovať súbory CRL (certifikát) zo stránok digitálnej spoločnosti, zažije načítanie pripájacej stránky a nepripojí sa k schôdzi na Webex Business Suite (WBS) 40.2.18.
Riešenie:
Na vyriešenie tohto problému manuálne nainštalujte certifikát:
- Nainštalujte prechodný certifikát:
- Stiahnite si prechodný certifikát z: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
- Dvojité kliknutie v súbore certifikátu.
- Kliknite na OTVORENÉ tlačidlo.
- Kliknite na Inštalovať certifikát... otvorte okno Sprievodca importom certifikátu.
- Vyberte Miestny stroj ako Umiestnenie predajne a potom kliknite Ďalšie.
- Kliknite na Áno aby aplikácia mohla vykonať zmeny vo vašom počítači na Kontrola prístupu používateľa po výzve.
- Vyberte Umiestnite všetky certifikáty do nasledujúceho úložiska a kliknite na Prehľadávať.
- Vyberte Sprostredkujúce certifikačné autority ako úložisko certifikátov, potom kliknite na OK.
- Kliknite na Ďalšie tlačidlo.
- Kliknite na Skončiť tlačidlo.
- Nainštalujte koreňový certifikát:
- Stiahnite si prechodný certifikát z: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
- Dvojité kliknutie v súbore certifikátu.
- Kliknite na OTVORENÉ tlačidlo.
- Kliknite na Inštalovať certifikát... otvorte okno Sprievodca importom certifikátu.
- Vyberte Miestny stroj ako Umiestnenie predajne a potom kliknite Ďalšie.
- Kliknite na Áno aby aplikácia mohla vykonať zmeny vo vašom počítači na Kontrola prístupu používateľa po výzve.
- Vyberte Umiestnite všetky certifikáty do nasledujúceho úložiska a kliknite na Prehľadávať.
- Vyberte Dôveryhodné koreňové certifikačné autority ako úložisko certifikátov, potom kliknite na OK.
- Kliknite na Ďalšie tlačidlo.
- Kliknite na Skončiť tlačidlo.
Bol tento článok užitočný?