Kan ikke bli med i Webex-møter, siden fortsetter å laste, men kobler seg ikke til
Kan ikke bli med i Webex-møter, siden fortsetter å lastes inn og kobler ikke til.
Bli med-siden henger når du kobler til møtet.
Årsak:
Kundemiljøet som ikke tillater dem å laste ned CRL-filer (sertifikatfiler) fra de digitale bedriftsnettstedene, vil oppleve at Bli med-siden fortsetter å lastes inn, men kobler seg ikke til møtet på Webex Business Suite (WBS) 40.2.18.
Løsning:
Installer sertifikatet manuelt for å løse dette problemet:
- Installer mellomnivåsertifikatet:
- Last ned mellomnivåsertifikatet fra: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
- Dobbeltklikk på sertifikatfilen.
- Klikk på Åpne-knappen.
- Klikk på Installer sertifikat...-knappen for å åpne vinduet Veiviser for sertifikatimport.
- Velg Lokal maskin som lagringssted, og klikk deretter på Neste.
- Klikk på Ja for å tillate appen å gjøre endringer på maskinen din i dialogboksen Brukertilgangskontroll når du blir bedt om det.
- Velg Plasser alle sertifikater i følgende lager og klikk på Bla gjennom.
- Velg Sertifikatinstanser for mellomivå som sertifikatlager, og klikk deretter på OK.
- Klikk på Neste-knappen.
- Klikk på Fullfør-knappen.
- Installer rotsertifikatet:
- Last ned mellomnivåsertifikatet fra: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
- Dobbeltklikk på sertifikatfilen.
- Klikk på Åpne-knappen.
- Klikk på Installer sertifikat...-knappen for å åpne vinduet Veiviser for sertifikatimport.
- Velg Lokal maskin som lagringssted, og klikk deretter på Neste.
- Klikk på Ja for å tillate appen å gjøre endringer på maskinen din i dialogboksen Brukertilgangskontroll når du blir bedt om det.
- Velg Plasser alle sertifikater i følgende lager og klikk på Bla gjennom.
- Velg Klarerte rotsertifikatinstanser som sertifikatlager, og klikk deretter på OK.
- Klikk på Neste-knappen.
- Klikk på Fullfør-knappen.
Var denne artikkelen nyttig?