Impossibile scaricare o riprodurre le registrazioni con il ruolo di amministratore partner per Webex Contact Center
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PROBLEMA
Un utente a cui viene assegnato il Ruolo amministratore partner non può eseguire azioni di riproduzione e download per una registrazione. Nel tentativo di scaricare o riprodurre una registrazione l'utente potrebbe ricevere messaggi di errore come "Si è verificato un problema".

RISOLUZIONE
L'accesso alla riproduzione o al download di una registrazione è limitato agli utenti con il Ruolo di Amministratore completo locale . È importante notare che questa funzionalità non è disponibile con il ruolo di Amministratore partner .

Per controllare un profilo utente:

  1. Accedere a Control Hub.
  2. In Servizi, selezionare Contact Center.
  3. Dal riquadro di navigazione Contact Center, scegliere Gestione utenti > Profili utente .   

CAUSA
Quando un utente non dispone dei privilegi di amministratore completo locale all'interno di Webex Contact Center.

INFORMAZIONI AGGIUNTIVE
Ruoli utente amministratore e privilegi di Webex Contact Center
Gestione dei profili utente in Webex Contact Center

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