Kan geen opnamen downloaden of afspelen met de rol van partnerbeheerder voor Webex Contact Center
PROBLEEM
Een gebruiker aan wie de Partnerbeheerrol is toegewezen, kan geen afspeel- en downloadacties uitvoeren voor een opname. Pogingen om een opname te downloaden of af te spelen, kunnen ertoe leiden dat de gebruiker foutberichten ontvangt, zoals 'Oeps, er is iets fout gegaan'.
RESOLUTIE
Toegang tot het afspelen of downloaden van een opname is beperkt tot gebruikers met de rol Lokaal volledig beheer . Houd er rekening mee dat deze functie niet beschikbaar is in de rol Partnerbeheerder .
Een gebruikersprofiel controleren:
- Meld u aan Control Hub.
- Selecteer Contact Center onder Services.
- Kies in het navigatiedeelvenster Contact Center Gebruikersbeheer > Gebruikersprofielen .
OORZAAK
Wanneer een gebruiker in het Webex Contact Center geen lokale volledige beheerdersrechten heeft.
AANVULLENDE INFORMATIE
Gebruikersrollen en -rechten van Webex Contact Center-beheerder
Gebruikersprofielen beheren in Webex Contact Center
Vond u dit artikel nuttig?