Nie można pobrać lub odtworzyć nagrań z rolą administratora partnera dla Webex Contact Center
list-menuOpinia?

PROBLEM
Użytkownik przypisany do roli administratora partnera nie może wykonywać czynności odtwarzania ani pobierania nagrania. Próba pobrania lub odtworzenia nagrania może spowodować, że użytkownik otrzyma komunikaty o błędach, takie jak „Coś poszło nie tak”.

ROZDZIELCZOŚĆ
Dostęp do odtwarzania lub pobierania nagrania jest ograniczony do użytkowników mających rolę lokalnego pełnego administratora . Należy pamiętać, że ta funkcja nie jest dostępna w przypadku roli administratora partnera .

Aby sprawdzić profil użytkownika:

  1. Zaloguj się do Centrum sterowania.
  2. W obszarze Usługi wybierz pozycję Contact Center.
  3. W panelu nawigacyjnym Contact Center wybierz kolejno opcje Zarządzanie użytkownikami > Profile użytkowników .   

PRZYCZYNA
, gdy użytkownik nie ma uprawnień lokalnego pełnego administratora w Webex Contact Center.

INFORMACJE DODATKOWE
Role i uprawnienia użytkowników administratora Webex Contact Center
Zarządzanie profilami użytkowników w Webex Contact Center

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?