Błąd: „Nie masz już połączenia ze spotkaniem. Automatyczne ponowne łączenie...” podczas rozpoczynania spotkania Meet Now

 

PROBLEM  
Użytkownicy mogą doświadczyć komunikatu o błędzie mówiącego: „Nie masz już połączenia ze spotkaniem. Automatycznie ponownie nawiązuj połączenie...” podczas próby rozpoczęcia spotkania przy użyciu funkcji Spotkanie teraz. Ten błąd może uniemożliwić użytkownikom szybkie dołączanie do zaplanowanych spotkań lub ich rozpoczynanie.

ROZWIĄZANIE
Aby skutecznie rozwiązać ten problem, użytkownicy powinni wykonać następujące czynności:

  1. Zaloguj się do User Hub.
  2. Kliknij zdjęcie profilowe, a następnie wybierz Więcej funkcji.
  3. Kliknij opcję „Meet now” (Rozpocznij spotkanie).
  4. Wprowadź nowe hasło do spotkań błyskawicznych w polach  Hasło spotkania i Potwierdź hasło .
  5. Przewiń do dołu strony, a następnie kliknij przycisk Zapisz.
  6. Rozpocznij spotkanie za pomocą klienta stacjonarnego Meet Now.
PRZYCZYNA
Ten błąd jest często wyzwalany, gdy ostatnio zmieniono hasło lub wymagania dotyczące spełnienia w witrynie Webex użytkownika. Takie zmiany mogą spowodować niedopasowanie ustawień klienta pulpitu Meet Now użytkownika do bieżącej konfiguracji witryny Webex, co prowadzi do problemów z łącznością.



Jeśli problem nadal występuje, skontaktuj się z  pomocą techniczną Cisco , aby uzyskać dodatkową pomoc.

Czy ten artykuł był pomocny?
Powiązane artykuły