Błąd:„Nie masz już połączenia ze spotkaniem.Automatyczne ponowne łączenie...” podczas rozpoczynania spotkania Meet Now

Błąd:„Nie masz już połączenia ze spotkaniem.Automatyczne ponowne łączenie...” podczas rozpoczynania spotkania Meet Now.

Podczas rozpoczynania spotkania przy użyciu klienta Meet Now na komputerze pojawia się błąd.

 

Przyczyna:

Następujący błąd może wystąpić, jeśli hasło lub wymagania dotyczące spełnienia uległy zmianie w Twojej witrynie Webex.

Rozwiązanie:

Aby rozwiązać problem:

  1. Zaloguj się do swojej witryny internetowej Webex w widoku klasycznym. (Przykład:NAZWA WITRYNY.webex.com)
  2. Kliknij przycisk Mój Webex na górnym pasku nawigacyjnym.
  3. Kliknij przycisk Preferencje w lewej części strony.
  4. Kliknij opcję Ustawienia Spotkaj się teraz.
  5. Wprowadź nowe hasło do spotkań błyskawicznych w polu Hasło spotkania:i Potwierdź hasło:pola.
  6. Przewiń do dołu strony, a następnie kliknij przycisk Zapisz.
  7. Rozpocznij spotkanie za pomocą klienta stacjonarnego Meet Now.

Jeśli problem będzie się powtarzał, skontaktuj się z pomocą techniczną Webex w celu uzyskania dalszej pomocy, patrz: WBX162 — Jak skontaktować się z obsługą klienta lub pomocą techniczną Webex?

 

Czy ten artykuł był pomocny?