الخطأ: "لم تعد متصلا بالاجتماع. إعادة الاتصال تلقائيا...' عند بدء اجتماع "الاجتماع الآن"

 

المشكلة  
قد يواجه المستخدمون رسالة خطأ تنص على أنه "لم تعد متصلاً بالاجتماع. جارٍ إعادة الاتصال تلقائيًا..." عند محاولة بدء اجتماع باستخدام ميزة "الاجتماع الآن". يمكن أن يمنع هذا الخطأ المستخدمين من الانضمام إلى اجتماعاتهم المجدولة أو بدئها على وجه السرعة.

RESOLUTION
لحل هذه المشكلة بفعالية، يجب على المستخدمين تنفيذ الخطوات التالية:

  1. سجّل الدخول إلى User Hub.
  2. انقر على صورة ملف التعريف الخاص بك، ثم حدد المزيد من الميزات.
  3. انقر على خيار إعدادات "الاجتماع الآن".
  4. أدخل كلمة مرور جديدة للاجتماعات الفورية في حقول  كلمة مرور الاجتماع وتأكيد كلمة المرور .
  5. مرر إلى أسفل الصفحة، ثم انقر على الزر حفظ .
  6. يمكنك بدء اجتماع باستخدام برنامج Meet Now لسطح المكتب.
السبب
عادةً ما يتم تشغيل هذا الخطأ عند تغيير كلمة المرور أو متطلبات الاجتماع على موقع Webex الخاص بالمستخدم مؤخرًا. يمكن أن تتسبب هذه التغييرات في حدوث عدم تطابق بين إعدادات عميل سطح المكتب Meet Now الخاص بالمستخدم والتكوين الحالي لموقع Webex، مما يؤدي إلى حدوث مشكلات في الاتصال.



إذا استمرت المشكلة، فيرجى الاتصال بـ  دعم Cisco للحصول على المزيد من المساعدة.

هل كان هذا المقال مفيدًا؟