Chyba: 'Uživatelský účet pro uživatelské jméno nebo e-mailovou adresu již existuje' při registraci k hostitelskému účtu
PROBLÉM
Existují následující možné příčiny tohoto problému:
- Proces aktivace čekajícího účtu hostitele nemusí probíhat automaticky a může vyžadovat souhlas správce webu služby Webex vaší společnosti.
- Váš účet byl nedávno deaktivován, a to buď automaticky kvůli nedostatečnému používání, nebo ručně správcem webu ve vaší společnosti.
Chcete-li vyřešit některé z výše uvedených příčin tohoto problému, musíte se obrátit na správce webu služby Webex vaší společnosti nebo na podporu Cisco a upravit nebo vytvořit svůj účet.
Viz následující:
(IT oddělení vaší společnosti může mít také přístup k informacím o vašem účtu Webex nebo vás může navést ke správci vašeho webu.)
PŘÍČINA
Při registraci k účtu hostitele se vyskytla chybová zpráva „Uživatelský účet pro uživatelské jméno nebo e-mailovou adresu již existuje“, že uživatelské jméno nebo e-mailová adresa již byla zaregistrována u existujícího účtu.
Byl tento článek užitečný?