Erreur : « Un compte utilisateur pour le nom d’utilisateur ou l’adresse électronique existe déjà » lors de l’inscription à un compte organisateur
PROBLÈME
Les causes suivantes sont possibles pour ce problème :
- Le processus d'activation d'un compte organisateur en attente peut ne pas se produire automatiquement et peut nécessiter l'approbation de l'administrateur du site Webex de votre entreprise.
- Votre compte a été récemment désactivé, soit automatiquement en raison d'un manque d'utilisation, soit manuellement par l'administrateur du site de votre entreprise.
Pour résoudre l'une des causes ci-dessus de ce problème, vous devez contacter l'administrateur du site Webex de votre entreprise ou l'Assistance Cisco pour modifier ou créer votre compte.
Voir ce qui suit :
(Le service informatique de votre entreprise peut également accéder aux informations de votre compte Webex, ou il peut vous guider vers l'administrateur de votre site.)
CAUSE
La cause du message d'erreur « Un compte utilisateur pour le nom d'utilisateur ou l'adresse électronique existe déjà » lors de l'inscription à un compte organisateur est que le nom d'utilisateur ou l'adresse électronique a déjà été enregistré avec un compte existant.
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