Błąd: „Konto użytkownika dla nazwy użytkownika lub adresu e-mail już istnieje” podczas rejestracji konta hosta
PROBLEM
Możliwe przyczyny tego problemu to:
- Proces aktywacji oczekującego konta prowadzącego może nie nastąpić automatycznie i może wymagać zatwierdzenia przez administratora witryny Webex w Twojej firmie.
- Twoje konto zostało niedawno dezaktywowane automatycznie z powodu braku użytkowania lub ręcznie przez administratora witryny w Twojej firmie.
Aby rozwiązać którekolwiek z powyższych przyczyn tego problemu, należy skontaktować się z administratorem witryny Webex lub pomocą techniczną Cisco w celu zmodyfikowania lub utworzenia konta.
Zobacz następujące informacje:
(Dział IT Twojej firmy może również uzyskać dostęp do informacji o Twoim koncie Webex lub może poprowadzić Cię do administratora witryny.)
PRZYCZYNA
Przyczyną błędu w komunikacie „Konto użytkownika dla nazwy użytkownika lub adresu e-mail już istnieje” podczas rejestracji konta prowadzącego jest to, że nazwa użytkownika lub adres e-mail zostały już zarejestrowane na istniejącym koncie.
Czy ten artykuł był pomocny?