Přístupový kód hostitele nebo přístupový kód předplatitele se nezobrazuje na kartě Informace o schůzce
Zpětná vazba?
Přístupový kód hostitele nebo přístupový kód předplatitele se na kartě Informace o schůzce nezobrazí.
Přístupový kód hostitele se nezobrazuje na kartě Informace o schůzce.
Přístupový kód účastníka se nezobrazí na kartě Informace o schůzce Webex pro schůzku naplánovanou pomocí zvuku osobní konference Webex.
Příčina:
K tomuto problému může dojít, pokud je ve správě webu zakázáno nastavení „Zobrazit informace o telekonferenci na kartě informací o schůzce a v okně informací“ a „Zobrazit přístupový kód předplatitele na kartě informací o schůzce a v okně informací“.
Řešení:
Možnost zobrazení informací o telekonferenci a přístupovém kódu účastníka na kartě Informace o schůzce během schůzky lze povolit ve správě webu.
Pouze správci webu
- Přihlaste se na stránku správy webu Webex. (Příklad: SITENAME.Webex.com/admin.php)
- Na levém navigačním panelu klikněte na Konfigurace a potom na Společné nastavení webu.
- Klikněte na odkaz Možnosti.
- Posuňte se dolů do části Možnosti zabezpečení.
- Zaškrtněte políčka Zobrazit informace o telekonferenci na kartě Informace o schůzce a v okně Informace a Zobrazit přístupový kód předplatitele na kartě Informace o schůzce a v oknech Informace.
- Posuňte se do dolní části stránky a kliknutím na Aktualizovat změny uložte.
Pouze správci Centra control Hub
- Přihlaste se na stránku Správa Centra control hubu. (https://admin.webex.com)
- Vyberte Schůzka v části Služby na navigačním panelu vlevo.
- Vyberte web, na kterém chcete provést změny, a pak ve vyskakovacím okně vpravo vyberte tlačítko Konfigurovat web.
- V nabídce Společná nastavení vyberte možnost Zabezpečení.
- Zaškrtněte políčka Zobrazit informace o telekonferenci na kartě Informace o schůzce a v okně Informace a Zobrazit přístupový kód předplatitele na kartě Informace o schůzce a v oknech Informace.
- Posuňte se do dolní části stránky a kliknutím na Aktualizovat změny uložte.
Byl tento článek užitečný?