Přístupový kód hostitele nebo přístupový kód účastníka se na kartě Informace o schůzce nezobrazuje
Přístupový kód hostitele nebo přístupový kód účastníka se na kartě Informace o schůzce nezobrazí.
Přístupový kód hostitele se nezobrazuje na kartě Informace o schůzce.
Přístupový kód účastníka se nezobrazí na kartě Informace o schůzce Webex pro schůzku naplánovanou pomocí zvuku osobní konference Webex.
Příčina:
Tento problém může nastat, pokud je v administraci webu zakázáno nastavení „Zobrazit informace o telekonferenci na kartě Informace o schůzce a informačním okně“ a „Zobrazit přístupový kód účastníka na kartě Informace o schůzce a informačním okně“.
Řešení:
Možnost zobrazení informací o telekonferenci a přístupovém kódu účastníka na kartě Informace o meetingu lze povolit v administraci webu.
Pouze administrátoři webu
- Přihlaste se na stránku správy webu Webex. (Příklad:SITENAME.Webex.com/admin.php)
- Klepněte na položku Konfigurace v levém navigačním panelu a poté klepněte na položku Obecná nastavení webu.
- Klikněte na odkaz Možnosti.
- Posuňte se dolů do části Možnosti zabezpečení.
- Zkontrolujte informace o telekonferenci na kartě Informace o schůzce a informačním okně a zobrazte přístupový kód účastníka na kartě Informace o schůzce a informačním okně.
- Pro uložení změn přejděte na konec stránky a klikněte na tlačítko Aktualizovat.
Pouze administrátoři ovládacího centra
- Přihlaste se na stránku správy ovládacího centra. (https://admin.webex.com)
- V navigační liště vlevo vyberte položku Schůzka pod položkou Služby.
- Vyberte web, na kterém chcete provést změny, a poté vyberte tlačítko Konfigurovat web z vyskakovacího okna vpravo.
- V části Obecná nastavení vyberte položku Zabezpečení.
- Zkontrolujte informace o telekonferenci na kartě Informace o schůzce a informačním okně a zobrazte přístupový kód účastníka na kartě Informace o schůzce a informačním okně.
- Pro uložení změn přejděte na konec stránky a klikněte na tlačítko Aktualizovat.
Byl tento článek užitečný?