Isännän pääsykoodi tai tilaajan pääsykoodi ei näy kokoustiedot-välilehdellä.
Onko sinulla palautetta?
Isännän pääsykoodi tai tilaajan pääsykoodi ei näy Kokoustiedot-välilehdellä.
Isännän pääsykoodi ei näy Kokoustiedot-välilehdellä.
Osallistujan pääsykoodi ei näy Webex-kokoustiedot-välilehdellä Webex Personal Conference -äänen avulla ajoitetussa kokouksessa.
Syy:
Tämä ongelma voi ilmetä, jos asetus "Näytä puhelinkonferenssitiedot kokousinfo-välilehdellä ja tietoikkunassa" ja "Näytä tilaajan pääsykoodi kokousinfo-välilehdellä ja tietoikkunassa" on poistettu käytöstä sivuston hallinnassa.
Ratkaisu:
Sivuston hallinnassa voidaan ottaa käyttöön vaihtoehto, jonka mukaan kokouksen kokoustiedot-välilehdellä näytetään puhelinkonferenssin ja tilaajan pääsykoodin tiedot.
Vain sivuston ylläpitäjät
- Kirjaudu sisään Webex-sivuston hallintasivulle. (Esimerkki: SITENAME.Webex.com/admin.php)
- Napsauta vasemmanpuoleisessa navigointipalkissa Configuration ja valitse sitten Common Site Settings.
- Napsauta Options -linkkiä.
- Selaa alaspäin kohtaan Security Options .
- Merkitse valintaruudut Näytä puhelinkonferenssitiedot kokouksen tiedot-välilehdellä ja tietoikkunassa ja Näytä tilaajan pääsykoodi kokouksen tiedot-välilehdellä ja tietoikkunassa .
- Selaa sivun alareunaan ja tallenna muutokset napsauttamalla Päivitä .
Vain Control Hubin järjestelmänvalvojat
- Kirjaudu sisään Control Hubin hallintasivulle. (https://admin.webex.com)
- Valitse vasemmalla olevasta navigointipalkista Kokous kohdasta Palvelut .
- Valitse sivusto, johon haluat tehdä muutoksia, ja valitse sitten Configure site -painike oikealla olevasta ponnahdusikkunasta.
- Kohdassa Yleiset asetukset valitse Turvallisuus.
- Merkitse valintaruudut Näytä puhelinkonferenssitiedot kokouksen tiedot-välilehdellä ja tietoikkunassa ja Näytä tilaajan pääsykoodi kokouksen tiedot-välilehdellä ja tietoikkunassa .
- Selaa sivun alareunaan ja tallenna muutokset napsauttamalla Päivitä .
Oliko tästä artikkelista apua?