미팅 정보 탭에 호스트 액세스 코드 또는 가입자 액세스 코드가 나타나지 않음

미팅 정보 탭에 호스트 액세스 코드 또는 가입자 액세스 코드가 나타나지 않습니다.

미팅 정보 탭에 호스트 액세스 코드가 나타나지 않습니다.

Webex 개인 회의 오디오를 사용하는 예약된 미팅에 대해 Webex Meetings 정보 탭에 참석자 액세스 코드가 나타나지 않습니다.

원인:
이 문제는 '미팅 정보 탭 및 정보 창에 다자간 전화회의 정보 표시' 및 '미팅 정보 탭 및 정보 창에 가입자 액세스 코드 표시' 설정이 사이트 관리에서 비활성화되는 경우에 발생할 수 있습니다.

해결 방법:

미팅 내 미팅 정보 탭에서 다자간 전화회의 및 가입자 액세스 코드 정보를 표시하는 옵션은 사이트 관리에서 활성화할 수 있습니다.

사이트 관리자 전용

  1. Webex 사이트 관리 페이지에 로그인합니다. (예:SITENAME.Webex.com/admin.php)
  2. 왼쪽 내비게이션 바에서 구성을 클릭한 후 공통 사이트 설정을 클릭합니다.
  3. 옵션 링크를 클릭합니다.
  4. 아래로 스크롤하여 합니다 보안 옵션 섹션입니다.
  5. 미팅 정보 탭 및 정보 창에 다자간 전화회의 정보 표시미팅 정보 탭 및 정보 창에 가입자 액세스 코드 표시 상자를 체크합니다.
  6. 페이지의 하단까지 스크롤한 후 업데이트를 클릭하여 변경 사항을 저장합니다.

Control Hub 관리자 전용
  1. Control Hub 관리 페이지에 로그인합니다. (https://admin.webex.com)
  2. 왼쪽의 내비게이션 바에서 서비스 아래에 있는 미팅을 선택합니다.
  3. 변경하고자 하는 사이트를 선택한 후 오른쪽의 팝업에서 사이트 구성 버튼을 선택합니다.
  4. 공통 설정 아래에서 보안을 선택합니다.
  5. 미팅 정보 탭 및 정보 창에 다자간 전화회의 정보 표시미팅 정보 탭 및 정보 창에 가입자 액세스 코드 표시 상자를 체크합니다.
  6. 페이지의 하단까지 스크롤한 후 업데이트를 클릭하여 변경 사항을 저장합니다.

이 문서가 도움이 되었습니까?