Fejl: 'Fejl 5: Konfiguration blev ikke udført.'
Se artikel om problemer med fejlfinding af fejl 5, når du installerer Webex.
Fejl: 'Fejl 5: Konfiguration blev ikke udført.'
Fejl 05: Kan ikke opsætte Webex.
Fejl 5 under installation af Webex. Jeg modtager meddelelsen Fejl 5: Konfiguration blev ikke udført, når jeg deltager i et Webex-møde.
Årsag:
Disse fejlmeddelelser betyder at bestemte .CAB-filer blokeres fra download, eller der opstår timeout, når du downloader.
Ændring:
Der er foretaget ændringer af netværkssikkerheden.
Løsning:
Se punkter nedenfor for løsning af fejl 05:
- Installer plug-in manuelt fra supportsiden for Webex-webstedet.
- Se artiklen: WBX21270 – Hvordan downloader jeg Webex-klienten?.
- Se artiklen: WBX21270 – Hvordan downloader jeg Webex-klienten?.
- Netværkssikkerhed kan blokere dele af softwaredownloaden. Dette kan testes ved at tilsidesætte netværkssikkerheden eller bruge en alternativ tilslutning.
- Se artiklen: WBX264 – Netværkskrav for Cisco Webex
- Hvis du bruger Internet Explorer, skal du tilføje Webex som et pålideligt websted.
- Hvis der bruges en satellitforbindelse, skal Windows TCP-indstillinger muligvis ændres. Dette kan gøres ved at ændre Windows-registreringsdatabasen eller ved at bruge et værktøj med en grafisk brugergrænseflade (GUI), såsom Dr. TCP. For yderligere oplysninger om hvordan du modificerer og hvilke indstillinger, du skal bruge, skal du gå til: http://www.broadbandreports.com/faq/satellite. (Bemærk, at dette websted ikke er tilknyttet Webex Communications.)
Var denne artikel nyttig?